Subject: [Simple] IMDN issue #11: Subject header in IMDN message

From: Hisham Khartabil <[email-masked]>
Date: Fri, 27 Jan 2006 16:19:10 +0100

Draft states:

"The Reporting UAS MUST copy the incoming CPIM Subject: header as the
    IMDN CPIM Subject: header."

What is the rationale. I don't see a reason for this.

Regards,
Hisham

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: "Burger, Eric" <[email-masked]>
Date: Mon, 30 Jan 2006 15:35:36 -0500

Correlation, but I agree, it doesn't matter because we ship the
Message-ID around.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Hisham Khartabil
Sent: Friday, January 27, 2006 10:19 AM
To: Simple WG
Subject: [Simple] IMDN issue #11: Subject header in IMDN message

Draft states:

Regards,
Hisham