Subject: [Simple] Query Regarding Polling in presence

From: "Sudhir Kumar Reddy" <[email-masked]>
Date: Fri, 24 Feb 2006 13:35:19 +0530

Hi All,

Is there any draft or RFC for "Reterieving the Presence through Polling"?

any feedback is appericated.

thanks in advance

best regards
Sudhir
<[email-masked]>
_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Hisham Khartabil <[email-masked]>
Date: Fri, 24 Feb 2006 12:46:10 +0100

SUBSCRIBE with Expires header field value of 0 should do the trick.

Regards,
Hisham