Subject: [Simple] Questions regarding Presence Internet Drafts

From: "Tor Noga" <[email-masked]>
Date: Sun, 16 Apr 2006 18:34:27 +0300

Hi

I was wondering to where I can forward regarding various presence
issues, appearing in the IETF darfts.

Thanks
Noga Tor
_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: Hisham Khartabil <[email-masked]>
Date: Wed, 26 Apr 2006 10:11:35 +0200

If you are referring to the SIP/SIMPLE presence drafts, then this is 
the right place.

Thanks,
Hisham