Subject: [Simple] winfo template package

From: <[email-masked]>
Date: Thu, 28 Jun 2007 16:10:29 +0530

Hi All,
 
 is there any other event package other than 'presence' which uses the
"winfo template package"??
 
Regards
Ajay Kasam
_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: "Vikas Tandon" <[email-masked]>
Date: Thu, 28 Jun 2007 17:14:02 +0530

As far as i understand no, since Winfo is related to Watcher information
which directly relates to presence (presence.winfo).
 
Regards,
Vikas

From: [email-masked] [mailto:[email-masked]] 
Sent: Thursday, June 28, 2007 4:10 PM
To: [email-masked]
Subject: [Simple] winfo template package

Hi All,

Regards
Ajay Kasam