Subject: [simple] [Sip-implementors] what is the differential purpose defined between 3GPP TS 24.228 and TS 24.229?

From: "Jeffrey" <[email-masked]>
Date: Fri, 30 Nov 2007 09:17:04 +0800

Hi all,

Could someone please tell me what the differential purpose between 3GPP TS
24.228 and TS 24.229 is? Which specification should be followed by which
role of IMS-related developer, e.g. for IMS Core developer, for IMS
Application developer, for IMS Client developer?
Thanks a lot.

BR,
Jeffrey

%;+H%s%i/`%]'t$u,c0|>w1K8j0T!A+D+|)w$'&,%s*L!A=P$E(O%N)N4&ES%;+H%s$:.e!A(C=P>P74&9+H%s!C
This email may contain confidential information. Please do not use or disclose it in any way and delete it if you are not the intended recipient.

_______________________________________________
Simple mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/simple

---

From: "Brian Stucker" <[email-masked]>
Date: Thu, 29 Nov 2007 23:21:49 -0600

Both are not IETF specifications.
 
Regards,
Brian

________________________________

	From: Jeffrey [mailto:[email-masked]] 
	Sent: Thursday, November 29, 2007 7:17 PM
	To: [email-masked]; 'Simple WG'
	Subject: [simple] [Sip-implementors] what is the differential purpose defined between 3GPP TS 24.228 and TS 24.229?

	Hi all, 

	Could someone please tell me what the differential purpose between 3GPP TS 24.228 and TS 24.229 is? Which specification should be followed by which role of IMS-related developer, e.g. for IMS Core developer, for IMS Application developer, for IMS Client developer?

	Thanks a lot. 

	BR, 
	Jeffrey 

本信件可能包含工研院機密資訊，非指定之收件者，請勿使用或揭露本信件內容，並請銷毀此信件。
This email may contain confidential information. Please do not use or disclose it in any way and delete it if you are not the intended recipient.