Subject: [Simple] MSRP relay queries

From: "Achint Aggarwal" <[email-masked]>
Date: Wed, 23 Feb 2011 20:17:24 +0530

Are there any MSRP relays deployed which supports sessmatch draft
draft-ietf-simple-msrp-sessmatch-10.txt??

Is there any vendor who has an MSRP relay in its product line??

Regards

Achint Aggarwal

---

From: Ben Campbell <[email-masked]>
Date: Wed, 23 Feb 2011 09:51:27 -0500

Please keep in mind that not all vendors are willing to talk about unannounced products on an IETF work group list.

Thanks!

Ben.

On Feb 23, 2011, at 9:47 AM, Achint Aggarwal wrote:

>  Are there any MSRP relays deployed which supports sessmatch draft draft-ietf-simple-msrp-sessmatch-10.txt??
>  
> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple