Subject: [Simple] Draft new version: sessmatch-11

From: Christer Holmberg <[email-masked]>
Date: Thu, 12 May 2011 15:28:32 +0200

Hi,

Based on the discussions that have taken place on the list, and off-line in Prague, I have submitted a new version of the sessmatch draft.

The major changes are:

- An option-tag for the sessmatch extension has been added.
- A section, describing ALG assumptions, has been added.
- The security considerations section has been modified.

Regards,

Christer

---

From: Ben Campbell <[email-masked]>
Date: Tue, 17 May 2011 15:43:20 -0500

(as chair)

Hi

If you commented on version 10, please take a look at version 11 and let us know if it resolves your comments.

Thanks!

Ben.

Begin forwarded message:

> From: Christer Holmberg <[email-masked]>
> Date: May 12, 2011 8:28:32 AM CDT
> To: Simple WG <[email-masked]>
> Subject: [Simple] Draft new version: sessmatch-11
> 
>  
> Hi,
>  
> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple