Subject: [Simple] CEMA -01

From: Christer Holmberg <[email-masked]>
Date: Mon, 29 Aug 2011 09:02:40 +0200

Hi,

I've submitted a new version (-01) of the CEMA draft, as there were changes that didn't make it into the previous version.

Also, any "MUST-use-TLS" text has been removed, as there is yet no WG agreement to mandate that.

Sorry for the mess.

Regards,

Christer

---

From: Eric Burger <[email-masked]>
Date: Mon, 29 Aug 2011 08:23:58 -0400

I take full responsibility for the mess.

Thanks Christer for mopping up!
--
- Eric

On Aug 29, 2011, at 3:02 AM, Christer Holmberg wrote:

> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple