Subject: Re: [Simple] WGLC of draft-ietf-simple-msrp-cema-02

From: Ben Campbell <[email-masked]>
Date: Mon, 3 Oct 2011 13:35:47 -0500

Hi everyone,

This WGLC is closed. Thanks to all that sent feedback. I see from a separate email that Christer will submit a new version soon.

Thanks!

Ben.

On Sep 14, 2011, at 4:22 PM, Ben Campbell wrote:

> This is a Working Group Last Call on draft-ietf-simple-msrp-cema-02:
> 
> http://tools.ietf.org/html/draft-ietf-simple-msrp-cema-02
> 
> The WGLC will conclude on 29 September 2011. Please send your comments, including nits and "this is ready to go" type comments, to the authors and the working group mail list.
> 
> Thanks!
> 
> Ben.
> 
> 
> _______________________________________________
> Simple mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/simple

---

From: Ben Campbell <[email-masked]>
Date: Wed, 5 Oct 2011 16:13:23 -0500

Hi Everyone,

Christer submitted an update of the CEMA draft, based on the last call feedback. If you offered substantive comments during the WGLC, please take a quick look at the new version and confirm whether your comments have been addressed.

The draft is available at http://tools.ietf.org/html/draft-ietf-simple-msrp-cema-03

A diff from the previous version is available at http://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-ietf-simple-msrp-cema-03.txt

Thanks!

Ben.

---

From: "Miguel A. Garcia" <[email-masked]>
Date: Thu, 6 Oct 2011 09:48:15 +0200

My comments are addressed, I am satisfied with this version of the draft.

/Miguel

-- 
Miguel A. Garcia
+34-91-339-3608
Ericsson Spain

---

From: Nancy Greene <[email-masked]>
Date: Thu, 6 Oct 2011 13:20:33 -0400

Hi, My comments have been addressed. This version is fine.
Nancy 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ben Campbell
Sent: October-05-11 5:13 PM
To: Ben Campbell
Cc: [email-masked]; Simple WG
Subject: [Simple] Update of CEMA draft

Hi Everyone,

Thanks!

Ben.

---

From: "Schmidt, Christian 1. (NSN - DE/Munich)" <[email-masked]>
Date: Fri, 7 Oct 2011 09:16:31 +0200

All my comments have been addressed.
This version of the draft looks very good.

Christian

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of ext Ben Campbell
Sent: Wednesday, October 05, 2011 11:13 PM
To: Ben Campbell
Cc: [email-masked]; Simple WG
Subject: [Simple] Update of CEMA draft

Hi Everyone,

Christer submitted an update of the CEMA draft, based on the last call
feedback. If you offered substantive comments during the WGLC, please
take a quick look at the new version and confirm whether your comments
have been addressed.

The draft is available at
http://tools.ietf.org/html/draft-ietf-simple-msrp-cema-03

A diff from the previous version is available at
http://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-ietf-simple-m
srp-cema-03.txt

Thanks!

Ben.

On Oct 3, 2011, at 1:35 PM, Ben Campbell wrote:

> Hi everyone,
> 
> This WGLC is closed. Thanks to all that sent feedback. I see from a
separate email that Christer will submit a new version soon.
>> The WGLC will conclude on 29 September 2011. Please send your
comments, including nits and "this is ready to go" type comments, to the
authors and the working group mail list.

---

From: Saul Ibarra Corretge <[email-masked]>
Date: Fri, 7 Oct 2011 10:42:43 +0200

Hi,

> A diff from the previous version is available at http://tools.ietf.org/rfcdiff?difftype=--hwdiff&url2=draft-ietf-simple-msrp-cema-03.txt

It looks very nice, al comments have been addressed.

+1 from me.

Regards,

-- 
Saúl Ibarra Corretgé
AG Projects