Subject: RE: not able to understand the call flow for Home Phone implement ation

From: Bob Bell <[email-masked]>
Date: Thu, 06 Jan 2000 08:45:29 -0700

I also would have a personal interest in this activity. So count me in also.

Bob Bell

At 08:21 AM  1/6/00, Rosen, Brian wrote:
>
> > Are many people interested in this? If there are many folks who would
> > like to see some work on SIP extensions required for home
> > line service,
> > it might be something worthwhile to consider.
> >
>
>Count me in.  It has applications beyond home.
>
>Brian
>

Bob Bell
Cisco Systems Inc.
801-294-3034(v)
801-294-3023(f)

---

From: "Tom-PT Taylor" <[email-masked]>
Date: Fri, 7 Jan 2000 09:09:36 -0600

I'm also interested.

> -----Original Message-----
> From:	Rosen, Brian [SMTP:[email-masked]]
> Sent:	Thursday, January 06, 2000 10:22 AM
> To:	'Jonathan Rosenberg'
> Cc:	[email-masked]'
> Subject:	RE: not able to understand the call flow for Home Phone
> implement ation
> 
>