Subject: Tag in fields

From: Sunitha Kumar <[email-masked]>
Date: Thu, 20 Jan 2000 14:51:51 -0800

It is given in the spec, that a To field can be tagged by the callee.
However, can the From field be tagged by the callee, if the caller had
not tagged it?

Thanks!

--
Sunitha Kumar
Software Engineer
Vovida Networks
(408) 957 - 6374

---

From: "Adam B. Roach" <[email-masked]>
Date: Thu, 20 Jan 2000 18:12:31 -0600 (CST)

>However, can the From field be tagged by the callee, if the caller had

No.

--
Adam Roach, Ericsson Inc. |  Ph: +1 972 583 7594 | 1010 E. Arapaho, MS L-04
[email-masked]   | Fax: +1 972 669 0154 | Richardson, TX 75081 USA