Subject: RE: not able to understand the call flow for Home Phone implement ation

From: "Rosen, Brian" <[email-masked]>
Date: Thu, 6 Jan 2000 10:21:31 -0500

> Are many people interested in this? If there are many folks who would
> like to see some work on SIP extensions required for home 
> line service,
> it might be something worthwhile to consider.
> 

Count me in.  It has applications beyond home.

Brian

---

From: Henry Sinnreich <[email-masked]>
Date: Thu, 06 Jan 2000 13:11:49 -0600

>It has applications beyond home.
Agree. 

Henry

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Rosen, Brian
Sent: Thursday, January 06, 2000 9:22 AM
To: 'Jonathan Rosenberg'
Cc: [email-masked]'
Subject: RE: not able to understand the call flow for Home Phone
implement ation

Brian