Subject: SIP BCP-T question

From: "Raja Badri" <[email-masked]>
Date: Mon, 14 Feb 2000 12:03:36 -0600

Hi,

I have one question regarding the SIP BCP-T.
INFO message outlines the Mid-Call ISUP messages.
What is the reason behind not including the ISUP maintenance 
messages like Block, Unblock and Reset ?

Thanks,
Raja Badri
Santera Systems Inc.

---

From: [email-masked]
Date: Mon, 14 Feb 2000 11:20:26 -0700

Raja,
Blocking/ resetting of circuits and circuit-groups is not necessary between
MGCs, circuits here are 'paths' over IP.
 
Thanks,
Aparna

Aparna V. 
Level (3) Communications.

-----Original Message-----
From: Raja Badri [ mailto:[email-masked]
<mailto:[email-masked]> ]
Sent: Monday, February 14, 2000 11:04 AM
To: sip ML
Subject: SIP BCP-T question

Hi,

Thanks,
Raja Badri
Santera Systems Inc.