Subject: SIP Stacks

From: [email-masked]
Date: Tue, 8 Feb 2000 09:24:31 -0600

Can somebody tell me who are the SIP Vendors??

Thanks 

Denis

---

From: Jiri Kuthan <[email-masked]>
Date: Tue, 08 Feb 2000 17:12:24 +0100

Check Henning's SIP site [1] and my iptel products page [2].
The former includes SIP products only, the latter both
SIP and H.323.

Jiri

[1] http://www.cs.columbia.edu/~hgs/sip/implementations.html
[2] http://www.fokus.gmd.de/research/cc/glone/projects/ipt/products.php3

-- 
Jiri Kuthan		  Phone: ++49 / (0)30 / 3463 - 7 271
GMD FOKUS                 Fax  : ++49 / (0)30 / 3463 - 8 271
Kaiserin-Augusta-Allee 31 E-Mail : [email-masked]
D-10589 Berlin, Germany   WWW    : http://www.fokus.gmd.de/usr/kuthan

---

From: Henry Sinnreich <[email-masked]>
Date: Tue, 08 Feb 2000 12:21:06 -0600

>http://www.fokus.gmd.de/research/cc/glone/projects/ipt/
>products.php3
Is a good site for products. Small nit:
Have also seen public demos and SIP bake-off tests of SIP phones
from 3Com, Nortel (Etherset cluster) and Pingtel.

Henry

>-----Original Message-----
>From: [email-masked]
>[mailto:[email-masked]]On
>Behalf Of Jiri Kuthan
>Sent: Tuesday, February 08, 2000 10:12 AM
>To: [email-masked]
>Cc: [email-masked]
>Subject: Re: SIP Stacks
>
>
>[2]
>http://www.fokus.gmd.de/research/cc/glone/projects/ipt/
>products.php3
>

---

From: Jiri Kuthan <[email-masked]>
Date: Tue, 08 Feb 2000 20:21:32 +0100

My website is open and the vendors are invited to
send me links to their SIP phones webpages. Unfortunately,
I was not able to find the webpages on the particular 
products.

Regards, Jiri