Subject: SIP Stacks

From: [email-masked]
Date: Thu, 3 Feb 2000 12:45:48 -0600

I need to know, who has SIP stacks (available) that include User Agents and
Proxies

Denis Dagenais

---

From: Sunitha Kumar <[email-masked]>
Date: Tue, 08 Feb 2000 17:49:46 -0800

Hi Denis:

Vovida has SIP stacks, with user Agents, available as open source on our web
site. Hope that helps.

regards
sunitha

---

From: Francois Menard List Account <[email-masked]>
Date: Thu, 10 Feb 2000 00:42:38 -0500 (EST)

Mediatrix

-=Francois=-