Subject: Media payload type

From: "Gazal, Elly" <[email-masked]>
Date: Tue, 1 Feb 2000 14:27:49 +0200

Does anyone know where can I find the media payload type list/table (0=mlaw
PCM, .....,3=GSM, etc.)?

Elly Gazal
System Engineer

Signaling R&D Group
Comverse Network Systems Ltd.

Tel:  972-3-6458994
Fax: 972-3-6458915
Email: [email-masked]

---

From: Colin Perkins <[email-masked]>
Date: Tue, 01 Feb 2000 12:34:00 +0000

>Does anyone know where can I find the media payload type list/table (0=mlaw

See RFC 1890. This question is best asked on the AVT working group's list
[email-masked] since it's not directly SIP related.

Colin