Subject: RE: [SIP] SIP/MGCP

From: Pedro Pedrosa <[email-masked]>
Date: Wed, 3 May 2000 11:58:41 +0100

Hello,

Forget it! I have found out how!

Best Regards
Pedro Pedrosa

		-----Original Message-----
		From:	Pedro Pedrosa [mailto:[email-masked]]
		Sent:	Quarta-feira, 3 de Maio de 2000 12:55
		To:	Peter Blatherwick; [email-masked]'; sip
		Subject:	RE: [SIP] SIP/MGCP

		Hello,
		 
		Is there any mailing list like the one we have for SIP? It
would be highly
		interesting!
		 
		How can I join?

		Best Regards
		Pedro Pedrosa

		-----Original Message-----
		From: Peter Blatherwick [mailto:[email-masked]]
		Sent: Terça-feira, 25 de Abril de 2000 15:11
		To: [email-masked]'; sip
		Subject: RE: [SIP] SIP/MGCP

		Hiren: 

		Please join the Megaco WG discussion, since that is the IETF
Standards Track
		direction for gateway control.  Megaco/H.248 Protocol is the
international
		standard in this area, a joint effort between IETF Megaco
and ITU SG-16.  

		WG Charter, list instructions etc can be found at: 
		http://www.ietf.org/html.charters/megaco-charter.html
		<http://www.ietf.org/html.charters/megaco-charter.html>  

		E-mail list archive is at: 
		http://standards.nortelnetworks.com/archives/megaco.html
		<http://standards.nortelnetworks.com/archives/megaco.html>  

		Regards, 
		Peter Blatherwick 

		-----Original Message----- 
		From: [email-masked] [ mailto:[email-masked]
		<mailto:[email-masked]> ] 
		Sent: Tuesday, April 25, 2000 08:57 
		To: sip 
		Subject: [SIP] SIP/MGCP 

		Hi all 
		nara and hemant have really cleared my doubts regarding the
use of SIP in 
		MGCP 
		protocol.Thanks a lot. 
		This is a bit off the line but can anyone direct me to a
MGCP discussion 
		forum. 
		Basically i am doing some research in MGCP and SIP. 

		regards 
		Hiren 

		_______________________________________________ 
		SIP mailing list 
		[email-masked] 
		http://lists.bell-labs.com/mailman/listinfo/sip
		<http://lists.bell-labs.com/mailman/listinfo/sip>  

		_______________________________________________
		SIP mailing list
		[email-masked]
		http://lists.bell-labs.com/mailman/listinfo/sip

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Tricia Wang" <[email-masked]>
Date: Wed, 3 May 2000 09:55:05 -0700

Hello,
   Can anyone help me understand how SIP deal with accounting, billing and
CDR (call detail record).
My understanding is that, proxy server or redirect server will save a log
file each time a call terminates.
And we can use the log files save to actually generates CDR.  Is this
correct?

Thanks

Tricia

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 03 May 2000 12:59:30 -0400

See the SIP FAQ at http://www.cs.columbia.edu/sip/

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs