Subject: [SIP] New 2543bis draft

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 18 May 2000 19:46:34 -0400

Still only in PostScript; see http://www.cs.columbia.edu/sip.
-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Fri, 19 May 2000 13:37:06 -0400

Igor Slepchin wrote:
> 
> Sounds like the new file still have the old date on it: it's dated April
> 2000...
> 
Thanks for catching that. If you downloaded the draft and it doesn't say
"May 2000", you got the old one. Both PS and PDF versions should now be
correct.