Subject: [SIP] Looking for SIP client and server implementation

From: Aseem Agarwal <[email-masked]>
Date: Thu, 15 Jun 2000 10:04:40 -0700

Hi,
   I am looking for a SIP client and server implementations which I can use
to establish a SIP
call (including media). I came across a few freely available
stacks/libraries but no  integrated 
product (something like NetMeeting for H.323).
Is anyone aware of any such product ? Any help would be appreciated.
 
Regards,
aseem

---

From: Juha Heinanen <[email-masked]>
Date: Thu, 15 Jun 2000 20:23:17 +0300 (EEST)

i'm using kphone from kdenonbeta.  see http://www.div8.net/dissipate/.
it runs fine on linux.  i don't know nor care about bill gates uas.
send him email and ask to include sip support in the next version of
netmeeting.

-- juha

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 15 Jun 2000 13:28:25 -0400

> Aseem Agarwal wrote:
> 
> Hi,
>    I am looking for a SIP client and server implementations which I
> can use to establish a SIP

See http://www.cs.columbia.edu/~hgs/sip for a list.

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs