Subject: [SIP] Question on draft-ietf-sip-info-method-02.txt

From: 이경희 <[email-masked]>
Date: Tue, 27 Jun 2000 17:10:24 +0900

hi.

In <The SIP INFO Method> Document...
 
Page 3

1.1 Example Uses

- Carrying images or other non streaming information between the participatnts of a session.

What is "image" ?
Microsoft Netmeeting's board send image from user to user.
Is that same??
Otherwise, what is "image"?

Nice a day!!!!

---

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 27 Jun 2000 09:20:26 -0400

> ÀÌ°æÈñ wrote:

Any MIME type of type image/* whose purpose is to render on the
recipients machine.

-Jonathan R.
-- 
Jonathan D. Rosenberg                       72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.cs.columbia.edu/~jdrosen         PHONE: (732) 741-7244
http://www.dynamicsoft.com

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip