Subject: Re: [SIP] New ASN.1 Syntax Checker Version

From: Sean Olson <[email-masked]>
Date: Thu, 29 Jun 2000 11:13:57 -0500 (CDT)

> If anyone needs an ASN.1 Syntax Checker, or wants to update theirs, Version
> 5.2 of the OSS ASN.1 Syntax Checker is available as a free download from:
> http://www.nokalva.com/products/checksyntax.html
> 
> Zipora Hartov
> 

Interesting, but I hope to never have to use ASN.1 with SIP :)
sean

> _______________________________________________
> SIP mailing list
> [email-masked]
> http://lists.bell-labs.com/mailman/listinfo/sip

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Tonino Villani" <[email-masked]>
Date: Fri, 30 Jun 2000 15:55:46 +0200

Hi,

I'm looking for information about dissipate.
Where can I download the latest revision of this library.
Best regards
Tony

---

From: Billy Biggs <[email-masked]>
Date: Fri, 30 Jun 2000 09:49:39 -0400

Tonino Villani ([email-masked]):

> I'm looking for information about dissipate.  Where can I download the
> latest revision of this library.

  The homepage is at http://www.div8.net/dissipate/

  If you have questions about it, please contact me directly.

  Thanks,
-- 
Billy Biggs                         [email-masked]
http://www.div8.net/billy       [email-masked]