Subject: [SIP] test

From: "YinShaoHua" <[email-masked]>
Date: Tue, 11 Jul 2000 08:52:48 +0800

Test, please ingore it!

---

From: "rahnkp" <[email-masked]>
Date: Mon, 10 Jul 2000 21:08:03 -0600

Please remove me from your lists. I have received over 300 messages this past week, and I don't think you want me to have access to this info.

Thanks.
Rahn  Porter
  ----- Original Message ----- 
  From: YinShaoHua 
  To: [email-masked] 
  Sent: Monday, July 10, 2000 6:52 PM
  Subject: [SIP] test

   Test, please ingore it!