Subject: [SIP] SIP Clarification

From: Niranjan Dhanakoti <[email-masked]>
Date: Tue, 25 Jul 2000 02:12:59 -0700 (PDT)

Hi,

My name is Niranjan and am working on Call Agent\MGC.
I would like to know more about the extensions being
added for SIP(for inter CA communication).

Also, I would like to know how different will the SIP
be when it's used for call signalling and inter CA\MGC
communication.

I don't understand why you need an extension for inter
CA\MGC communication.

Can anyone please clarify.

=====
With Regard's,
Niranjan.

__________________________________________________
Do You Yahoo!?
Get Yahoo! Mail – Free email you can access from anywhere!
http://mail.yahoo.com/

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: [email-masked]
Date: Tue, 25 Jul 2000 04:14:18 -0600

Niranjan,
You may want to check out
http://search.ietf.org/internet-drafts/draft-vemuri-sip-t-context-00.txt

SIP-T is a mechanism that uses SIP to facilitate PSTN-IP inter-connections.
This document describes the architectures in which SIP-T may be used.

Thanks,
Aparna V.
Level (3) Communications.

-----Original Message-----
From: Niranjan Dhanakoti [mailto:[email-masked]]
Sent: Tuesday, July 25, 2000 3:13 AM
To: [email-masked]
Subject: [SIP] SIP Clarification

Hi,

=====
With Regard's,
Niranjan.

__________________________________________________
Do You Yahoo!?
Get Yahoo! Mail - Free email you can access from anywhere!
http://mail.yahoo.com/