Subject: [SIP] SIP-speaking gateway

From: Serban Tatu <[email-masked]>
Date: Tue, 04 Jul 2000 08:41:23 -0700

Hi,

Does anyone know of any SIP-enabled gateway that is actually capable of playing
media carried by SIP    messages? (e.g. audio files containing ads or voice
prompts).

Thanks,
Serban

---

From: Henry Sinnreich <[email-masked]>
Date: Tue, 04 Jul 2000 10:58:34 -0500

>media carried by SIP    messages?
Suggest to get in touch with 3Com folks. They may be one of
those who are close to it, I believe.
Henry

>-----Original Message-----
>From: [email-masked]
>[mailto:[email-masked]]On Behalf Of Serban Tatu
>Sent: Tuesday, July 04, 2000 10:41 AM
>To: siplist
>Subject: [SIP] SIP-speaking gateway
>
>
>Hi,
>

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip