Subject: [SIP] SIP-SoftSwitch

From: Tricia Wang <[email-masked]>
Date: Wed, 26 Jul 2000 15:50:45 -0700

hello

Can SIP inter-working with SoftSwitch ?   are there any drafts or papers
describe how these two inter-working ?

thanks

Tricia 
NeTrue Communications
www.netrue.com
[email-masked]

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Wed, 26 Jul 2000 18:55:13 -0400

See the SIP FAQ at http://www.cs.columbia.edu/sip
-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

---

From: "Brett Tate" <[email-masked]>
Date: Wed, 26 Jul 2000 19:01:21 -0400

----- Original Message ----- 
From: Tricia Wang <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Wednesday, July 26, 2000 6:50 PM
Subject: [SIP] SIP-SoftSwitch

> describe how these two inter-working ?

Yes. 

See http://www.softswitch.org/Protocol/index.html#sip for some drafts.