Subject: [SIP] SIP - videoconferencing

From: "Nazgol Azizi (ERA)" <[email-masked]>
Date: Tue, 22 Aug 2000 16:14:19 +0200

Hi,
	Has there been any work done on videoconferencing using SIP? If yes, where could I find some documentation about the work? 

	Thanks,
	  Nazgol Azizi

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Henning Schulzrinne <[email-masked]>
Date: Tue, 22 Aug 2000 12:14:36 -0400

>         Has there been any work done on videoconferencing using SIP? If yes, where could I find some documentation about the work?

See the SIP FAQ at http://www.cs.columbia.edu/~hgs/sip/

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs