Subject: [SIP] Sip Proxy/Clients for download.

From: "Schmidlin, David" <[email-masked]>
Date: Tue, 10 Oct 2000 10:41:30 -0700

All,

Are there any SIP Proxy's and/or clients that are available download on a
trial basis that
can be used to test our product?

Thanks,
David

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Nilesh Trivedi <[email-masked]>
Date: Tue, 10 Oct 2000 14:21:16 -0400

Hi David,

  You  might want to look at;

  http://www.cs.columbia.edu/~hgs/sip/implementations.html

  Have a good day!!

Cheers,

Nilesh.

---

From: Neil Deason <[email-masked]>
Date: Wed, 11 Oct 2000 09:06:42 +0100

Hi David.

Ubiquity has made a User Agent, capable of doing the SIP
signalling and supporting audio, freely available from
www.sipcenter.com. We have also provided a public SIP Proxy,
running at sip.sipcenter.com port 5060, to test against.

hth,
Neil
-- 
Ubiquity Software Corporation, UK        http://www.ubiquity.net