Subject: [SIP] Overviews of How to test SIP.

From: "Schmidlin, David" <[email-masked]>
Date: Wed, 18 Oct 2000 10:27:11 -0700

Does any one know of good doc's that describe
methods on how to test SIP?

Thanks,
Dave

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Jonathan Rosenberg <[email-masked]>
Date: Thu, 19 Oct 2000 01:46:13 -0400

Try:
http://www.cs.columbia.edu/~hgs/sip/bakeoff/

-Jonathan R.

---
Jonathan D. Rosenberg                       72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.cs.columbia.edu/~jdrosen         PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: Schmidlin, David [mailto:[email-masked]]
> Sent: Wednesday, October 18, 2000 1:27 PM
> To: [email-masked]'
> Subject: [SIP] Overviews of How to test SIP.
> 
>