Subject: [SIP] (no subject)

From: "Samorezov Vladimir" <[email-masked]>
Date: Thu, 19 Oct 2000 10:31:16 +0400

Hello, All!
Could you say me where can I find information about existent SIP networks? Realization, architecture, of general, how do it work? Or is it dream and it doesn't exist now!   
Thanks, Samorezov Vladimir.

---

From: Neil Deason <[email-masked]>
Date: Thu, 19 Oct 2000 09:45:30 +0100

See:
	http://www.cs.columbia.edu/~hgs/sip/

This includes information about Public SIP Servers, such as the
one at www.sipcenter.com, that you can use today.

Cheers,
Neil
-- 
Ubiquity Software Corporation, UK        http://www.ubiquity.net

> Samorezov Vladimir wrote:
> 
> Hello, All!

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip