Subject: [SIP] SIP, PAM, and Presence

From: [email-masked]
Date: Mon, 16 Oct 2000 08:38:49 +0200

The dynamicsoft white paper on SIP and Presence shows an interesting
additional use for the SIP protocol

http://www.dynamicsoft.com/resources/pdf/Presence_White_Paper.pdf

I wonder what relation SIP-Presence  has to PAM, the Presence and
Availability Management API that is being put forward by Lucent, Novell,
and others (www.pamforum.org). I realize that PAM is an API while SIP is a
protocol, but it does not seem at first glance that you might implement PAM
with SIP.

Is there any info online

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Henry Sinnreich <[email-masked]>
Date: Mon, 16 Oct 2000 08:10:20 -0500

The PamForum displays the logo: "Establishing the Internet
Standard" :(
Are they an acredited (Internet) standards organization?

Henry

>-----Original Message-----
>From: [email-masked]
>[mailto:[email-masked]]On Behalf Of
>[email-masked]
>Sent: Monday, October 16, 2000 1:39 AM
>To: [email-masked]
>Subject: [SIP] SIP, PAM, and Presence
>
>