Subject: [SIP] Sniffer for RTP ?

From: "Philippe Renaud" <[email-masked]>
Date: Thu, 12 Oct 2000 12:19:20 -0400

Does anyone know a good sniffer for RTP packets ?

Thanks

Philippe Renaud
[email-masked]

---

From: David Frascone <[email-masked]>
Date: Thu, 12 Oct 2000 10:49:50 -0500

Ethereal.  http://www.ethereal.com

> Does anyone know a good sniffer for RTP packets ?

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip