Subject: [SIP] draft-ietf-sip-call-flows-01.txt

From: Baniel Uri-CUB001 <[email-masked]>
Date: Fri, 20 Oct 2000 09:36:19 -0500

Hi all

My understanding is that draft-ietf-sip-call-flows-01.txt has some typos here and there.
Can anyone direct me to a document, which summarize all/most of them?
Is there any cleaner copy of the draft itself?

Thanks

Uri
=====================
Uri Baniel 
Motorola
Network solution Sector
1155 W. Dundee Rd
Arlington Heights
Tel: 847 632 4616
=====================

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Alan Johnston <[email-masked]>
Date: Fri, 20 Oct 2000 09:51:25 -0500

I will be submitting the next version shortly.

Thanks,
Alan Johnston