Subject: RE: [SIP] Sip Proxy/Clients for download.

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 10 Oct 2000 14:53:49 -0400

dynamicsoft's user agent product is available for download from our web
site, http://www.dynamicsoft.com. You can find a more complete listing at
the sip page, http://www.cs.columbia.edu/~hgs/sip.

-Jonathan R.

---
Jonathan D. Rosenberg                       72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.cs.columbia.edu/~jdrosen         PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: Schmidlin, David [mailto:[email-masked]]
> Sent: Tuesday, October 10, 2000 1:41 PM
> To: [email-masked]'
> Subject: [SIP] Sip Proxy/Clients for download.
> 
> 
> All,
> 
> Are there any SIP Proxy's and/or clients that are available 
> download on a
> trial basis that
> can be used to test our product?
> 
> Thanks,
> David
> 
> 
> _______________________________________________
> SIP mailing list
> [email-masked]
> http://lists.bell-labs.com/mailman/listinfo/sip
> 

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Pedro Luna" <[email-masked]>
Date: Wed, 11 Oct 2000 04:31:51 -0400

Howdy!  The Nortel Networks SIP Proxy is publicly available at
http://sipfx.com   We also have a SIP to PRI Gateway at the same
address.

Cheerio,

Pedro

Pedro Luna
SIP Shared Components Manager
CS3000 IMS
[email-masked]
Nortel Networks, Richardson

> Sent: Tuesday, October 10, 2000 12:42 PM