Subject: [SIP] About SDP

From: "Voravit H." <[email-masked]>
Date: Wed, 22 Nov 2000 08:26:03 +0700

Dear all

	Is there any free SDP API for education purpose out there?
	I am now trying to implement SIP but I stuck on SDP content.

Mr. Voravit H.

---

From: Sunitha Kumar <[email-masked]>
Date: Mon, 27 Nov 2000 12:14:03 -0800

Voravit:

You can check out www.vovida.org for opensource SDP APIs.

regards
sunitha

"Voravit H." wrote:

>   ------------------------------------------------------------------------
>                   Name: winmail.dat
>    winmail.dat    Type: application/ms-tnef
>               Encoding: base64

--
Sunitha Kumar
http://www.cisco.com