Subject: [SIP] SIP Tutorial

From: [email-masked]
Date: Wed, 22 Nov 2000 09:29:09 -0200

I´m looking for SIP Tutorial
Does anyone have a SIP briefly tutorial, or sugestion?

Thanks
Edson

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Wed, 22 Nov 2000 09:19:48 -0500

> Does anyone have a SIP briefly tutorial, or sugestion?

See http://www.cs.columbia.edu/sip for numerous articles and slides.
There are also various conferences that offer SIP tutorials.

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Gordon Random" <[email-masked]>
Date: Wed, 22 Nov 2000 10:02:29 -0500

Two other good sites for info on SIP.
http://www.sipforum.org/ and http://www.sipcenter.com/

Gordon Random
Director of Network Services
Medetalk, Inc.
[email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Wednesday, November 22, 2000 6:29 AM
To: [email-masked]
Subject: [SIP] SIP Tutorial

Thanks
Edson