Subject: RE: [SIP] WG Last Call on draft-ietf-isup-mime-06.txt

From: Kevin Summers <[email-masked]>
Date: Thu, 9 Nov 2000 13:27:26 -0600

Which RFC defines Content-Disposition and its parameters?

-----Original Message-----
From: Dean Willis [mailto:[email-masked]]
Sent: Thursday, November 09, 2000 12:59 PM
To: IETF SIP (E-mail)
Subject: [SIP] WG Last Call on draft-ietf-isup-mime-06.txt

After one last very minor tweak, I believe we are ready to have a
working-group last call on the ISUP-MIME draft, closing November 23.

The latest rev has been sent to the drafts editor and can also be downloaded
from:

http://www.softarmor.com/sipwg/drafts/draft-ietf-sip-isup-mime-06.txt

And remember, vote early, vote often.

--
Dean Willis
SIP WG co-chair.

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

**********************************************************************
This email and any files transmitted with it are confidential and
intended solely for the use of the individual or entity to whom they
are addressed. If you have received this email in error please notify
the system manager.

This footnote also confirms that this email message has been swept by
MIMEsweeper for the presence of computer viruses.

www.inip.com
**********************************************************************

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Dean Willis <[email-masked]>
Date: Fri, 10 Nov 2000 10:03:50 -0600

I believe that's RFC1806.

--
Dean

---

From: Bobby Sardana <[email-masked]>
Date: Fri, 10 Nov 2000 10:00:28 -0800

Greetings:

Communicating Presentation Information in Internet Messages:
       The Content-Disposition Header Field (RFC 2183)

Regards,

[email-masked]