Subject: [SIP] Sip- Message OPTION

From: Sandeep Sahai <[email-masked]>
Date: Wed, 1 Nov 2000 15:43:30 -0800

Hi,

Can any one tell me what is the sip-message for OPTION look like.

I was trying to find the same in the call flow diagram document , but I
cannot see an example for an OPTION sip message.

So, please let me an example of sip-message for OPTION.

Thanks

Sandeep Sahai
Ph:- 408-571-3388 (O)
       510-487-2121 (R)
Journey of thousand miles starts with single step.

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Thu, 02 Nov 2000 07:10:33 -0600

Sandeep Sahai wrote:
> I was trying to find the same in the call flow diagram document , but 
> I cannot see an example for an OPTION sip message.
> 

It is in the bis (Section 16, I think).

- vijay
-- 
Vijay K. Gurbani  [email-masked] [email-masked] [email-masked]
Internet Software & eServices Group
Lucent Technologies/Bell Labs Innovations, 263 Shuman Blvd, Rm 1A-413
Naperville, Illinois 60566  Voice: +1 630 224 0216 Fax: +1 630 713 0184