Subject: [SIP] vovida sip-ua

From: "Ramana Bhamidipati" <[email-masked]>
Date: Wed, 22 Nov 2000 14:04:03 -0600

hi recently downloaded the vovida software for sip. Having difficulties
in compiling the UA part on solaris 4.2 and above. Has anyone done that?
Any info on UA structures/classes hiearchy and complilation will be a
added plus! 
Thanks
Ramana

___________________________________________________________________
To get your own FREE ZDNet Onebox - FREE voicemail, email, and fax,
all in one place - sign up today at http://www.zdnetonebox.com

---

From: "Mohammad Vakil" <[email-masked]>
Date: Wed, 22 Nov 2000 16:24:55 -0500

You can sign up for email list at vovida. All these kinds of problems
specific to Vovida's stack are discussed there.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Ramana Bhamidipati
Sent: Wednesday, November 22, 2000 3:04 PM
To: [email-masked]
Subject: [SIP] vovida sip-ua

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip