Subject: [SIP] RE: SIP and t.38 internet-draft comments

From: Jean-Francois Mule <[email-masked]>
Date: Wed, 8 Nov 2000 10:08:26 -0800

Thank you Jim.
If there are no more comments, I will then post a quick update of the ID
reflecting the groups' comments:
	- addition of Record-route in call flow sample (see Cseq discussion with
Arju)
	- minor editorial comments received

Jean-Francois.
Clarent Corp.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, November 08, 2000 9:33 AM
> To: Jean-Francois Mule
> Cc: [email-masked]
> Subject: RE: Request for information on using T.30/T.37/T.38 with
> SIP/SDP /RTP
>
>
>
>
> Jean-Francois,
>
> I and the other folk here at 3Com Carrier Networks that reviewed your
> draft
> (http://search.ietf.org/internet-drafts/draft-mule-sip-t38call
> flows-00.t
> xt)
> have found it very interesting and potentially useful, but we
> don't have
> any
> other more specific comments to make at this time. Perhaps as we get
> further
> into implementation we'll have questions or comments for you.
>
> Jim Renkel
> Director, Advanced Technology & System Engineering
> 3Com Carrier Networks Business
>

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: [email-masked]
Date: Wed, 8 Nov 2000 11:33:19 -0600

Jean-Francois,

I and the other folk here at 3Com Carrier Networks that reviewed your draft
(http://search.ietf.org/internet-drafts/draft-mule-sip-t38callflows-00.txt)
have found it very interesting and potentially useful, but we don't have any
other more specific comments to make at this time. Perhaps as we get further
into implementation we'll have questions or comments for you.

Jim Renkel