Subject: [Sipbrandy] Do we need to meet in Chicago?

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 7 Feb 2017 21:20:29 +0100

Hi,

we need to decide whether or not we request a time slot for Chicago by
Friday. If you think SIPBRANDY should meet in Chicago and have energy to
do so, please say so on this list. Thanks!

Cheers,

Gonzalo

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Thu, 9 Feb 2017 15:45:54 +0000

Hi - 

We haven’t heard from anyone on this yet.  Are we to assume this means there is no need to meet in Chicago?  An explicit yes/no is most helpful.

Thanks,

Gonzalo

> On Feb 7, 2017, at 3:20 PM, Gonzalo Camarillo <[email-masked]> wrote:
> 
> Hi,
> 
> _______________________________________________
> Sipbrandy mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipbrandy