Subject: [sipcore] sipcore-reinvite

From: Robert Sparks <[email-masked]>
Date: Thu, 17 Jun 2010 14:47:35 -0500

Gonzalo asked me to put sipcore-reinvite in revised-id needed while he addresses some of the recent list comments.

RjS

---

From: Paul Kyzivat <[email-masked]>
Date: Thu, 17 Jun 2010 16:19:16 -0400

Robert,

Yes, I meant to bring that up too, but didn't get to it. :-(

I think we also need to reassess where we are on offeranswer.
I think the primary issues there are to do with the reinvite issues.

	Thanks,
	Paul

Robert Sparks wrote:
> _______________________________________________
> sipcore mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sipcore
>