Subject: [Smart] SMART + Github = festive cheer

From: Kirsty P <[email-masked]>
Date: Fri, 21 Dec 2018 16:25:43 +0000

SMART folks,

Happy holidays! Hopefully most of you will pick up this email after the festivities, but for those of you still at work - this season, I'm giving the gift of Github! (Gifthub?)

You can find SMART's Github page here: https://github.com/smart-rg/

It's a place to post new drafts and collaborate on existing drafts, while we get our IRTF pages sorted out... But that's not all.

I've also put our draft charter on there, which is ready and waiting for your comments! I hope you find it useful in establishing what SMART aims to do, and how you can get involved. If you have any questions/comments/suggestions, please share them with the list and let's have a good discussion about it.

Thanks everyone, and see you in 2019!

Kirsty

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]

---

From: "Arnaud.Taddei.IETF" <[email-masked]>
Date: Sun, 23 Dec 2018 15:42:58 +0000

Ahah gifthub!

Happy season!

Sent from ProtonMail Mobile