Subject: [Smart] Side Meeting This Morning

From: Kirsty P <[email-masked]>
Date: Wed, 24 Jul 2019 12:45:44 +0000

Reminder: SMART side meeting at 09:00-10:30 this morning in the C2 room* on the 21st floor at IETF 105.
[*of course, we had to book this room!]

Rough agenda:
- History of SMART
- The charter, which was rejected, and going forward
- 5-10 minute discussion of each of the six drafts
- Next steps for SMART

Everyone is welcome; we looking forward to seeing you there!

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]. All material is UK Crown Copyright ©

---

From: Töma Gavrichenkov <[email-masked]>
Date: Wed, 24 Jul 2019 17:31:49 +0300

Peace,

> Reminder: SMART side meeting at 09:00-10:30 this morning in the C2 room* on the 21st floor at IETF 105.

Would you be publishing meeting notes?

--
Töma

---

From: "Panwei (William)" <[email-masked]>
Date: Wed, 24 Jul 2019 19:02:50 +0000

Hi,

A Small question: Can I find the slides somewhere?

Regards & Thanks!
潘伟 Wei Pan
Huawei Technologies Co., Ltd.

From: Smart [mailto:[email-masked]] On Behalf Of Kirsty P
Sent: Wednesday, July 24, 2019 8:46 AM
To: [email-masked]
Subject: [Smart] Side Meeting This Morning

Rough agenda:
- History of SMART

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]<mailto:[email-masked]>. All material is UK Crown Copyright (c)

---

From: Kirsty P <[email-masked]>
Date: Thu, 25 Jul 2019 15:40:49 +0000

Hi,

Thanks for your question! You can find the slides are on the IETF 105 side meetings wiki: https://trac.ietf.org/trac/ietf/meeting/attachment/wiki/105side-slides/

Kirsty
________________________________
From: Panwei (William) <[email-masked]>
Sent: 24 July 2019 20:02
To: Kirsty P <[email-masked]>; [email-masked] <[email-masked]>
Subject: RE: Side Meeting This Morning

Hi,

Regards & Thanks!

潘伟 Wei Pan

Rough agenda:

- History of SMART

- Next steps for SMART

This information is exempt under the Freedom of Information Act 2000 (FOIA) and may be exempt under other UK information legislation. Refer any FOIA queries to [email-masked]<mailto:[email-masked]>. All material is UK Crown Copyright ©

---

From: Kirsty P <[email-masked]>
Date: Thu, 25 Jul 2019 15:41:40 +0000

Hi Töma,

Thanks for your question! Yes, we've just put notes from the meeting on Github here: https://github.com/smart-rg/meetings/blob/master/105/meeting-notes.md

Kirsty

________________________________
From: Töma Gavrichenkov <[email-masked]>
Sent: 24 July 2019 15:31
To: Kirsty P <[email-masked]>
Cc: [email-masked] <[email-masked]>
Subject: Re: [Smart] Side Meeting This Morning

Peace,