Subject: [lamps] Alissa Cooper's No Objection on charter-ietf-lamps-03-00: (with COMMENT)

From: Alissa Cooper via Datatracker <[email-masked]>
Date: Wed, 01 May 2019 13:08:37 -0700

Alissa Cooper has entered the following ballot position for
charter-ietf-lamps-03-00: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/charter-ietf-lamps/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

s/Specifies a/Specify a/

---

From: Roman Danyliw <[email-masked]>
Date: Wed, 1 May 2019 20:13:55 +0000

> -----Original Message-----
> From: Spasm [mailto:[email-masked]] On Behalf Of Alissa Cooper
> via Datatracker
> Sent: Wednesday, May 01, 2019 4:09 PM
> To: The IESG <[email-masked]>
> Cc: [email-masked]; [email-masked]
> Subject: [lamps] Alissa Cooper's No Objection on charter-ietf-lamps-03-00:
> (with COMMENT)
> 
> When responding, please keep the subject line intact and reply to all email
> addresses included in the To and CC lines. (Feel free to cut this introductory
> paragraph, however.)
> 
> 
> 

Ooops.  This is now fixed in -03-01.  Thanks for the feedback.

Regards,
Roman