Subject: Re: [lamps] CMS implementation links from Interop report.

From: Mike Ounsworth <[email-masked]>
Date: Mon, 18 Nov 2019 10:49:38 +0000

Hey Sean,

For those not in the room, can you spell out the context in which this was brought up?

- - -
Mike Ounsworth | Office: +1 (613) 270-2873

-----Original Message-----
From: Spasm <[email-masked]> On Behalf Of Sean Turner
Sent: Monday, November 18, 2019 5:47 AM
To: LAMPS WG <[email-masked]>
Subject: [EXTERNAL][lamps] CMS implementation links from Interop report.

https://www6.ietf.org/iesg/implementation/report-rfc3852.txt

_______________________________________________
Spasm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/spasm

---

From: Sean Turner <[email-masked]>
Date: Tue, 19 Nov 2019 17:17:39 +0800

Sorry - they were looking for S/MIME implementations to see what they could test the header behavior against.

spt

> On Nov 18, 2019, at 18:49, Mike Ounsworth <[email-masked]> wrote:
> 
> Hey Sean,
>