Subject: [Speechsc] Missing Accept-Charset from ABNF

From: "Dave Burke" <[email-masked]>
Date: Fri, 17 Feb 2006 18:27:50 -0000

Present in Section 6.2.5 but not in ABNF.

Dave

_______________________________________________
Speechsc mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/speechsc

---

From: "Shanmugham, Saravanan" <[email-masked]>
Date: Wed, 22 Feb 2006 16:27:31 -0800

Will fix in the next release. Added to the issue tracker.
Thanks
 
Sarvi

________________________________

	From: [email-masked]
[mailto:[email-masked]] On Behalf Of Dave Burke
	Sent: Friday, February 17, 2006 10:28 AM
	To: [email-masked]
	Subject: [Speechsc] Missing Accept-Charset from ABNF

	Dave