Subject: [Speechsc] draft-20 changes (in addition to those in Roni's email)

From: Dan Burnett <[email-masked]>
Date: Tue, 11 Aug 2009 14:22:10 -0400

Here are the other changes in draft-20 in addition to those in Roni's  
email:

- Corrected the two typos that Arsen mentioned.

- In 11.5.2.8, clarified that the adapted element is only found within  
the first <voiceprint> element (based on Christian Groves' question).

- Corrected the remaining mistakes in the RNG schema pointed out  
recently by Christian Groves.

-- dan

---

From: Christian Groves <[email-masked]>
Date: Tue, 18 Aug 2009 15:59:41 +1000

G'Day Dan,

Thanks for the updates. It clarifies my concerns.

Regards, Christian

Dan Burnett wrote:
> _______________________________________________
> Speechsc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/speechsc
> Supplemental web site:
> &lt;http://www.standardstrack.com/ietf/speechsc&gt;
>