Subject: [spfbis] yam

From: Frank Ellermann <[email-masked]>
Date: Tue, 29 Nov 2011 00:15:54 +0100

<URL:http://tools.ietf.org/rfcdiff?url2=draft-kitterman-4408bis-00.txt>

Maybe we can start with something simple, update all obviously obsolete
references, s/282/532/g etc.

-Frank

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Mon, 28 Nov 2011 15:37:50 -0800

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Frank Ellermann
> Sent: Monday, November 28, 2011 3:16 PM
> To: [email-masked]
> Subject: [spfbis] yam
> 

Yup.  That's one of the two starting documents.  Stuff like that can be done once the WG is rolling and we have the tools to start tracking issues.  Keep that one in your pocket.  :-)

---

From: Frank Ellermann <[email-masked]>
Date: Tue, 29 Nov 2011 01:30:31 +0100

On 29 November 2011 00:37, Murray S. Kucherawy <[email-masked]> wrote:

> Yup.  That's one of the two starting documents.  Stuff like that can be done
> once the WG is rolling and we have the tools to start tracking issues.  Keep
> that one in your pocket.  :-)

Now why is it that I think finishing 4408bis will be far easier than creating
a WG charter permitting to do it in the first place? <gd&r>

-Frank

---

From: SM <[email-masked]>
Date: Tue, 29 Nov 2011 17:00:42 -0800

Hi Frank,
>a WG charter permitting to do it in the first place? <gd&r>

Because you'll have to deal with Sender-ID if you want to close the 
chapter.  There are some advantages to having a WG charter, i.e. a 
view of the work to be done.

Regards,
-sm