Subject: [spfbis] Changes to draft-ietf-spfbis-4408bis

From: S Moonesamy <[email-masked]>
Date: Tue, 11 Sep 2012 01:35:49 -0700

Hi Scott,

It would help if the WG can see which text in 
draft-ietf-spfbis-4408bis has agreement.  I suggest that for those 
things where you are suggesting text that the WG hasn't agreed to 
yet, mark it as such in the document to distinguish it from the text 
that is in your opinion solid.

Thanks,
S. Moonesamy
SPFBIS WG co-chair

---

From: Scott Kitterman <[email-masked]>
Date: Tue, 11 Sep 2012 17:48:49 -0400

> that is in your opinion solid.

It's a bit difficult to know since we've only had one person reporting doing a 
thorough scrub of the entire document.  A first order approximation would be 
anything that is unchanged between -06 and -07 for which there is not an open 
issue.

Scott K