Subject: Re: [spfbis] #37: spf classic

From: SM <[email-masked]>
Date: Fri, 01 Feb 2013 14:40:07 -0800

At 19:52 29-08-2012, Scott Kitterman wrote:
>I cleaned it up a bit.
>
> > Section 1.1 requires a clean-up.
>
>Please review the next draft when it's published and provide recommendations
>if you believe additional changes are needed.

I don't see any mention of "spf classic" in 
draft-ietf-spfbis-4408bis-09.  I'll suggest closing Issue #37.

Regards,
S. Moonesamy

---

From: Scott Kitterman <[email-masked]>
Date: Tue, 05 Feb 2013 10:43:52 -0500

On Friday, February 01, 2013 02:40:07 PM SM wrote:
> >Please review the next draft when it's published and provide
> >recommendations if you believe additional changes are needed.
> 

I've closed this.

Scott K