Subject: [spfbis] WGLC Reviews/Comments

From: Scott Kitterman <[email-masked]>
Date: Fri, 17 May 2013 13:10:50 -0400

I think I'm caught up now.  If I missed something that still needs 
change/discussion, please let us know.

Scott K

---

From: Douglas Otis <[email-masked]>
Date: Fri, 17 May 2013 10:56:07 -0700

> change/discussion, please let us know.

Dear Scott,

The nixed macro I-D will cleaned up, and your inputs even off-list would be helpful.

Regards,
Douglas Otis

---

From: Scott Kitterman <[email-masked]>
Date: Fri, 17 May 2013 14:27:43 -0400

> The nixed macro I-D will cleaned up, and your inputs even off-list would be

We've been asked not to address that now, so I'm focusing on the existing WGLC 
comments at the moment.  

Scott K