Subject: Re: [spfbis] [Technical Errata Reported] RFC7208 (4001)

From: Pete Resnick <[email-masked]>
Date: Wed, 4 Jun 2014 12:12:56 -0500

On 5/27/14 1:36 PM, Andrew Sullivan wrote:
> On Tue, May 27, 2014 at 06:31:20PM -0000, John Levine wrote:
>    
>> Oops.  How'd we miss that?
>>
>>      
> Indeed.  In fact, I could swear I recall an email exchange about it,
> but I haven't managed to dig it out.  Maybe I dreamed it.
>    

I'll go mark it as Verified, but I'll change it to Editorial, as an 
example should have no Technical impact.

pr

-- 
Pete Resnick<http://www.qualcomm.com/~presnick/>
Qualcomm Technologies, Inc. - +1 (858)651-4478

---

From: Scott Kitterman <[email-masked]>
Date: Wed, 04 Jun 2014 13:32:27 -0400

> example should have no Technical impact.

Thanks,

Scott K

---

From: Pete Resnick <[email-masked]>
Date: Wed, 4 Jun 2014 14:04:06 -0500

> example should have no Technical impact.

Actually, strike that. I'll mark it as "Hold for Document Update". No 
interoperability problem is implied by it at the moment.

pr