Subject: [spring] IPR related to draft-mirsky-spring-bfd

From: Greg Mirsky <[email-masked]>
Date: Tue, 22 Sep 2020 12:09:46 -0700

Dear All,
please note that I am not aware of any IPR that applies to this document.

Regards,
Greg

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 22 Sep 2020 14:45:01 -0700

+1 , not aware of any IPR applicable.

Cheers,
Jeff

---

From: Mach Chen <[email-masked]>
Date: Wed, 23 Sep 2020 02:27:52 +0000

+1, I am not aware of any IPR that applies to this document.

Best regards,
Mach

From: Jeff Tantsura [mailto:[email-masked]]
Sent: Wednesday, September 23, 2020 5:45 AM
To: [email-masked]; spring <[email-masked]>; [email-masked]; Greg Mirsky <[email-masked]>
Subject: Re: IPR related to draft-mirsky-spring-bfd

Cheers,
Jeff
On Sep 22, 2020, 12:10 PM -0700, Greg Mirsky <[email-masked]<mailto:[email-masked]>>, wrote:

Dear All,

Regards,
Greg

---

From: iLya Varlashkin <[email-masked]>
Date: Thu, 24 Sep 2020 12:00:41 +0100

+1, not aware of any IPR applicable to this document.

> On 22 Sep 2020, at 22:45, Jeff Tantsura <[email-masked]> wrote:
> 
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring