Subject: Re: [spring] IPR Call for draft-ietf-spring-segment-routing-policy

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 26 Apr 2021 23:05:32 +0000

Read the document.  Support moving it forward.

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Sunday, April 11, 2021 at 3:34 AM
To: SPRING WG <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] IPR Call for draft-ietf-spring-segment-routing-policy

Hi Authors, Contributors, WG

Authors of draft-ietf-spring-segment-routing-policy have asked for WG last call. In preparation of the WGLC this email starts a poll for IPR.

If you are aware of IPR that applies to draft-ietf-spring-segment-routing-policy please respond to this email and keep the mailing list in copy.
If you are aware of IPR, please indicate whether it has been disclosed in accordance to the IETF IPR rules (detailed are described in RFCs 3979, 4879, 3669 and 5378).

If you are an *author or contributor* please respond to this email, on the SPRING mailing list, regardless of whether or not you're aware of any IPR.
If you are not an author or contributor, please explicitly respond only if you're aware of IPR that has not yet been disclosed.

Thanks!

Jim, Joel & Bruno

[1] https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-policy/

---

From: Gyan Mishra <[email-masked]>
Date: Mon, 26 Apr 2021 22:53:44 -0400

I support publication.

Thanks

Gyan

On Mon, Apr 26, 2021 at 7:05 PM Mankamana Mishra (mankamis) <mankamis=
[email-masked]> wrote:

> *From: *spring <[email-masked]> on behalf of James Guichard <
> [email-masked]>
> *Date: *Sunday, April 11, 2021 at 3:34 AM
> *To: *SPRING WG <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>
> *Subject: *[spring] IPR Call for draft-ietf-spring-segment-routing-policy
>
>
>
> Authors of draft-ietf-spring-segment-routing-policy have asked for WG last
> call. In preparation of the WGLC this email starts a poll for IPR.
>
>
>
> If you are aware of IPR that applies to
> draft-ietf-spring-segment-routing-policy please respond to this email and
> keep the mailing list in copy.
>
> If you are aware of IPR, please indicate whether it has been disclosed in
> accordance to the IETF IPR rules (detailed are described in RFCs 3979,
> 4879, 3669 and 5378).
>
>
>
> If you are an *author or contributor* please respond to this email, on the
> SPRING mailing list, regardless of whether or not you're aware of any IPR.
>
> If you are not an author or contributor, please explicitly respond only if
> you're aware of IPR that has not yet been disclosed.
>
>
>
> Thanks!
>
>
>
> Jim, Joel & Bruno
>
>
>
> [1]
> https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-policy/
>
>
>
>
>
>
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*