Subject: Re: [spring] WGLC for draft-ietf-spring-segment-routing-policy

From: "Zafar Ali (zali)" <[email-masked]>
Date: Mon, 26 Apr 2021 16:24:22 +0000

Dear chairs and the WG,

I have re-read the latest version of the draft carefully and I support the WGLC.
I find it quite well written and ready for the publication.

Thanks

Regards … Zafar

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Thursday, April 15, 2021 at 2:57 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [spring] WGLC for draft-ietf-spring-segment-routing-policy

Dear WG:

This email starts a 2 week Working Group Last Call for draft-ietf-spring-segment-routing-policy [1].

Please read this document if you haven’t read the most recent version and send your comments to the SPRING WG list no later than April 29th 2021.

If you are raising a point which you expect will be specifically debated on the mailing list, consider using a specific email/thread for this point.

Lastly, if you are an author or contributors for this document please response to the IPR call in the previous email thread.

Thanks!

Jim, Joel & Bruno

[1] https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-policy/

---

From: Rakesh Gandhi <[email-masked]>
Date: Wed, 28 Apr 2021 18:24:09 -0400

Hi WG,
I have read the latest version of the draft and I believe it is ready for
publication.

Thanks,
Rakesh

*From: *spring <[email-masked]> on behalf of James Guichard <
> [email-masked]>
> *Date: *Thursday, April 15, 2021 at 2:57 PM
> *To: *"[email-masked]" <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>
> *Subject: *[spring] WGLC for draft-ietf-spring-segment-routing-policy
>
>
>
> Dear WG:
>
>
>
> This email starts a 2 week Working Group Last Call for
> draft-ietf-spring-segment-routing-policy [1].
>
>
>
> Please read this document if you haven’t read the most recent version and
> send your comments to the SPRING WG list no later than April 29th 2021.
>
>
>
> If you are raising a point which you expect will be specifically debated
> on the mailing list, consider using a specific email/thread for this point.
>
>
>
> Lastly, if you are an author or contributors for this document please
> response to the IPR call in the previous email thread.
>
>
>
> Thanks!
>
>
>
> Jim, Joel & Bruno
>
>
>
> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring
>