Subject: Re: [spring] WGLC for draft-ietf-spring-segment-routing-policy

From: "Bernier, Daniel" <[email-masked]>
Date: Mon, 26 Apr 2021 17:55:17 +0000

Hello,

I am not aware of any IPR and support the WGLC

Dan B

From: spring <[email-masked]> on behalf of James Guichard <[email-masked]>
Date: Thursday, April 15, 2021 at 2:57 PM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [EXT][spring] WGLC for draft-ietf-spring-segment-routing-policy

Dear WG:

This email starts a 2 week Working Group Last Call for draft-ietf-spring-segment-routing-policy [1].

Please read this document if you haven’t read the most recent version and send your comments to the SPRING WG list no later than April 29th 2021.

If you are raising a point which you expect will be specifically debated on the mailing list, consider using a specific email/thread for this point.

Lastly, if you are an author or contributors for this document please response to the IPR call in the previous email thread.

Thanks!

Jim, Joel & Bruno

[1] https://datatracker.ietf.org/doc/draft-ietf-spring-segment-routing-policy/

---

From: "Richard Vallee (rvallee)" <[email-masked]>
Date: Thu, 29 Apr 2021 18:42:05 +0000

This is an important draft. I have reviewed the draft and believe it is ready for publication.

Many thanks for the authors and everyone helping to get that far.

Richard

Subject: [spring] WGLC for draft-ietf-spring-segment-routing-policy

Dear WG:

Thanks!

Jim, Joel & Bruno