Subject: [spring] Re： MSR6 side meeting at IETF 112

From: Yisong Liu<[email-masked]>
Date: 11 Nov 2021 19:59:19 +0800

Hi SPRING,

As a reminder, we will have an MSR6(Multicast Segment Routing over IPv6) side meeting on Friday. Please find the .ics file in the attachment and the webex link is :

https://htf-paris.my.webex.com/wbxmjs/joinservice/sites/htf-paris.my-en/meeting/download/e1f15a5546aa4426bbee2b128f13bfca?siteurl=htf-paris.my-en&amp;MTID=m640f36efb4135d33151f488d1b7ba206

Welcome to join!

Best Regards

Yisong

发件人: Yisong Liu

时间: 2021/11/08(星期一)17:27

收件人: spring;

抄送人: chengweiqiang;Michael McBride;Lizhenbin;Gengxuesong (Geng Xuesong);

主题: MSR6 side meeting at IETF 112

Hi WG,

We will have a side meeting to discuss Multicast Segment Routing over IPv6(MSR6) on Friday 13:00-14:30 UTC.

Agenda, related documents and other information of the side meeting could be found:https://trac.ietf.org/trac/ietf/meeting/wiki/112sidemeetings .

Welcome to join the discussion!

Best Regards

Yisong

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Thu, 11 Nov 2021 15:43:09 +0000

It appears that it overlaps the Routing Area Open Meeting… Am I missing something?

From: spring <[email-masked]> on behalf of Yisong Liu <[email-masked]>
Date: Thursday, November 11, 2021 at 7:02 AM
To: spring <[email-masked]>
Cc: chengweiqiang <[email-masked]>, "Gengxuesong (Geng Xuesong)" <[email-masked]>, Michael McBride <[email-masked]>, Robin Li <[email-masked]>
Subject: [spring] Re： MSR6 side meeting at IETF 112

Hi SPRING,

As a reminder, we will have an MSR6(Multicast Segment Routing over IPv6) side meeting on Friday. Please find the .ics file in the attachment and the webex link is :
https://htf-paris.my.webex.com/wbxmjs/joinservice/sites/htf-paris.my-en/meeting/download/e1f15a5546aa4426bbee2b128f13bfca?siteurl=htf-paris.my-en&MTID=m640f36efb4135d33151f488d1b7ba206
Welcome to join!

Best Regards
Yisong

发件人: Yisong Liu<mailto:[email-masked]>
时间: 2021/11/08(星期一)17:27
收件人: spring<mailto:[email-masked]>;
抄送人: chengweiqiang<mailto:[email-masked]>;Michael McBride<mailto:[email-masked]>;Lizhenbin<mailto:[email-masked]>;Gengxuesong (Geng Xuesong)<mailto:[email-masked]>;
主题: MSR6 side meeting at IETF 112
Hi WG,

Best Regards
Yisong

---

From: Bob Hinden <[email-masked]>
Date: Thu, 11 Nov 2021 20:05:41 -0800

> On Nov 11, 2021, at 7:43 AM, Acee Lindem (acee) <acee=[email-masked]> wrote:
> 

It also overlaps with the joint 6MAN/V6OPS session.

Bob

> _______________________________________________
> spring mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/spring

---

From: Gyan Mishra <[email-masked]>
Date: Fri, 12 Nov 2021 00:24:43 -0500

Hi Bob

I will be presenting at the MSR6 session and I am presenting as well at
v6OPS the hbh draft.

draft-ietf-v6ops-hbh

I am the first to present at v6OPS tomorrow after the chairs.

MSR6 side meeting starts at 8am and I am second to present so I think I
should be good to go even with the overlap.

I am the only presenter for MSR6 session that is also presenting at v6OPS.

Majority of the folks from Routing Area are the ones attending so I think
we should be OK with this overlap as we have WG overlaps at just about
every session.  Impossible to attend all the sessions but the key is that
the presenters don’t have an overlap.

Kind Regards

Gyan

On Thu, Nov 11, 2021 at 11:06 PM Bob Hinden <[email-masked]> wrote:

> > Cc: chengweiqiang <[email-masked]>, "Gengxuesong (Geng
> Xuesong)" <[email-masked]>, Michael McBride <
> [email-masked]>, Robin Li <[email-masked]>
> > As a reminder, we will have an MSR6(Multicast Segment Routing over IPv6)
> side meeting on Friday. Please find the .ics file in the attachment and the
> webex link is :
> >
> > Agenda, related documents and other information of the side meeting
> could be found:
> https://trac.ietf.org/trac/ietf/meeting/wiki/112sidemeetings .
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*