Subject: [Srcomp] 2020-09-02 Minutes for DT meeting--draft

From: "Weiqiang Cheng" <[email-masked]>
Date: Wed, 2 Sep 2020 23:22:35 +0800

Hi Group,

I've uploaded the excel file as following link:

https://github.com/IETF-srcomp/documents

Today's minutes draft as follows. Let me know your comments.

Srcomp meeting

2020-09-02 13:00 UTC

Status: draft

Attendees:

- Cheng Weiqiang of China Mobile [present]

- Sander Steffann of SJM Steffann Consultancy [present] 

- Ron Bonica of Juniper [present]

- Darren Dukes of Cisco [present]

- Cheng Li of Huawei [present]

- Peng Shaofu of ZTE and [present]

- Wim Henderickx of Nokia [present]

- Chongfeng Xie of China Telecom [present]

====topic1=====

Reviewed the new items and categories

=== Topic2=====

Reviewed the document from Darren and Chongfeng

====Actions====

1.       Ron will update the REQ-08-19-SEGMENT-LOCATOR-DIVERSITY-01
according to the discussion

2.       Ron will provide a item related tunable capability

3.       Darren and Chongfeng will upload the brainstorm document to git
link.

4.       Darren and Chongfeng will add a column in the excel file and label
the category defined in the brainstorm document. How to use the category
will be discussed further.  

B.R.

Weiqiang Cheng

---

From: "[email-masked]" <[email-masked]>
Date: Tue, 8 Sep 2020 20:21:49 +0800

Hi，Weiqiang and Sander,
I am on holiday this week, so I can not join the meeting tomorrow.
Best regards
Chonfeng 

From: Weiqiang Cheng
Date: 2020-09-02 23:22
To: [email-masked]
Subject: [Srcomp] 2020-09-02 Minutes for DT meeting--draft
Hi Group,
I’ve uploaded the excel file as following link:
https://github.com/IETF-srcomp/documents
 
Today’s minutes draft as follows. Let me know your comments.
 
Srcomp meeting
2020-09-02 13:00 UTC
 
Status: draft
 
Attendees:
 
====topic1=====
Reviewed the new items and categories
=== Topic2=====
Reviewed the document from Darren and Chongfeng
====Actions====
1.       Ron will update the REQ-08-19-SEGMENT-LOCATOR-DIVERSITY-01 according to the discussion
2.       Ron will provide a item related tunable capability
3.       Darren and Chongfeng will upload the brainstorm document to git link.
4.       Darren and Chongfeng will add a column in the excel file and label the category defined in the brainstorm document. How to use the category will be discussed further.  

B.R.
Weiqiang Cheng

---

From: Sander Steffann <[email-masked]>
Date: Tue, 8 Sep 2020 14:59:02 +0200

Hi,

> I am on holiday this week, so I can not join the meeting tomorrow.
Thanks for letting us know!
Sander

---

From: "Weiqiang Cheng" <[email-masked]>
Date: Wed, 9 Sep 2020 20:29:02 +0800

Have a nice holiday!

发件人: [email-masked] [mailto:[email-masked]] 
发送时间: 2020年9月8日 20:22
收件人: 'Weiqiang Cheng'; srcomp
主题: Re: [Srcomp] 2020-09-02 Minutes for DT meeting--draft

Hi，Weiqiang and Sander,

Best regards

Chonfeng 

From: Weiqiang Cheng <mailto:[email-masked]> 

Date: 2020-09-02 23:22

To: [email-masked]

Hi Group,

Srcomp meeting

2020-09-02 13:00 UTC

Status: draft

Attendees:

====topic1=====

=== Topic2=====

====Actions====

 

B.R.

Weiqiang Cheng