Subject: [Srcomp] 2020-09-28 Minutes for DT meeting

From: Sander Steffann <[email-masked]>
Date: Mon, 28 Sep 2020 16:15:28 +0200

Hi Team,

Here is the draft for the minutes:

Srcomp meeting
2020-09-28 13:00 UTC

Status: draft

Attendees:
- Cheng Weiqiang of China Mobile [present]
- Sander Steffann of SJM Steffann Consultancy [present]
- Ron Bonica of Juniper [present]
- Darren Dukes of Cisco [present]
- Cheng Li of Huawei [present]
- Peng Shaofu of ZTE [absent]
- Wim Henderickx of Nokia [present]
- Chongfeng Xie of China Telecom [present]

# Discussing document

Section 3.1.1
- Using the rationale as suggested by Ron in
https://mailarchive.ietf.org/arch/msg/srcomp/BZ97n7IHDpbptz7KB77P1WluHps/
- Discussion about the metric
-- Report both number of bytes and the compression ratio in analysis
-- Adding intro text that use cases are defined in (or before) analysis
-- Wim will write a proposal for that

Section 3.1.2
- Discussion about metrics and how to keep them meaningful to operators
- Split D.LKU into LPM and indexed lookup
- Discussion not concluded yet

Cheers,
Sander

---

From: <[email-masked]>
Date: Wed, 30 Sep 2020 09:23:55 +0800 (CST)

Hi all,

I am sorry for that time I couldn't access my company's email at home to get new discussion tool info.

Regards,

PSF

原始邮件

发件人：SanderSteffann
收件人：srcomp;
日 期 ：2020年09月28日 22:15
主 题 ：[Srcomp] 2020-09-28 Minutes for DT meeting

Hi Team,

Srcomp meeting
2020-09-28 13:00 UTC

Status: draft

Attendees:

# Discussing document

Section 3.1.1

Section 3.1.2

Cheers,
Sander

-- 
Srcomp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/srcomp