Subject: [Srcomp] Consensus call for 3.2.2, 3.4.1 and 3.4--resending

From: 程伟强 <[email-masked]>
Date: Mon, 17 May 2021 14:44:48 +0800 (CST)

Hi Team,

We had following 3 sections in the list of “ready for consensus call”

•       3.2.2 Heterogeneous SID Lists

•       3.4. Scalability Requirements

•       3.4.1. Compression Levels

The detailed text please refer to the slides:

https://github.com/IETF-srcomp/drafts/blob/main/analysis-draft/srcomp-analysis-completion.pptx

Please feedback your comments before Wednesday.

“No feedback” will be considered that your are agree with the proposed text.

B.R.

Weiqiang

---

From: "Darren Dukes (ddukes)" <[email-masked]>
Date: Tue, 18 May 2021 01:50:50 +0000

Thanks weiqiang. I’ll reply in my morning.

Darren

________________________________
From: Srcomp <[email-masked]> on behalf of 程伟强 <[email-masked]>
Sent: Monday, May 17, 2021 2:45 AM
To: srcomp
Subject: [Srcomp] Consensus call for 3.2.2, 3.4.1 and 3.4--resending

Hi Team,

B.R.
Weiqiang