Subject: [Srcomp] Draft meeting minutes: 5/6/2021

From: Ron Bonica <[email-masked]>
Date: Thu, 6 May 2021 15:06:58 +0000

Attendees:

Weiqiang, Darren, Ron, Wim, Cheng

RESOLVED
--------------

  *   The group will meet twice weekly, at 1300 UTC on Wednesdays and Fridays
  *   The Wednesday meeting will be dedicated to consensus calls for each section of the analysis document
  *   The Friday meeting will be dedicated to preparing sections that have been  analyzed on the mailing list for a consensus call
  *   All participants will contribute to analysis on the mailing list
  *   The following sections have passed consensus call
     *   3.2.3
     *   3.2.4
     *   4.1
     *   5.1
     *   5.2

ACTION ITEMS
============

  *   Section 3.2.2
     *   Cheng Li to send email regarding the note and VSID
     *   PSF to send email regarding the node and UIDSR
     *   Weiqiang to send email regarding the conclusion statement
  *   3.3.1
     *   All: Formulate text on note
  *   3.4.1
     *   Add 2-3 sentences on how we got to "yes" (Darren: CSID, Cheng:VSID, PSF: UIDSR, Ron:CRH

Juniper Business Use Only

---

From: <[email-masked]>
Date: Fri, 7 May 2021 16:57:14 +0800 (CST)

Hi Team,

I am sorry that for this action: 3.2.2.  Heterogeneous SID Lists, I don't know what information need to be replied. Any hints ?

Regards,

PSF

原始邮件

发件人：RonBonica
收件人：'srcomp';
日 期 ：2021年05月06日 23:07
主 题 ：[Srcomp] Draft meeting minutes: 5/6/2021

--  
Srcomp mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/srcomp

Attendees:

 

RESOLVED

--------------

The group will meet twice weekly, at 1300 UTC on Wednesdays and Fridays

The Wednesday meeting will be dedicated to consensus calls for each section of the analysis document

The Friday meeting will be dedicated to preparing sections that have been  analyzed on the mailing list for a consensus call

All participants will contribute to analysis on the mailing list

The following sections have passed consensus call

3.2.3

3.2.4

4.1

5.1

5.2

ACTION ITEMS

============

Section 3.2.2

Cheng Li to send email regarding the note and VSID

PSF to send email regarding the node and UIDSR

Weiqiang to send email regarding the conclusion statement

3.3.1

All: Formulate text on note

3.4.1

Add 2-3 sentences on how we got to “yes” (Darren: CSID, Cheng:VSID, PSF: UIDSR, Ron:CRH