Subject: [Srcomp] Consensus call for 2.1 Encapsulation Header Size

From: "Weiqiang Cheng" <[email-masked]>
Date: Fri, 21 May 2021 10:19:57 +0800

Hi Team,

We've put the section "2.1.  Encapsulation Header Size" to the list of
"ready for consensus call"

The detailed text please refer to the slides:

https://github.com/IETF-srcomp/drafts/blob/main/analysis-draft/srcomp-analys
is-completion.pptx

Please feedback your comments before next Wednesday.

"No feedback" will be considered as your are agree with the proposed text.

B.R.

Weiqiang Cheng

---

From: Ron Bonica <[email-masked]>
Date: Fri, 21 May 2021 19:57:54 +0000

Folks,

Section 2.1 (Encapsulation Header Size) looks good to me.

                                          Ron

Juniper Business Use Only
From: Srcomp <[email-masked]> On Behalf Of Weiqiang Cheng
Sent: Thursday, May 20, 2021 10:20 PM
To: 'srcomp' <[email-masked]>
Subject: [Srcomp] Consensus call for 2.1 Encapsulation Header Size

[External Email. Be cautious of content]

Hi Team,
We've put the section "2.1.  Encapsulation Header Size" to the list of "ready for consensus call"

The detailed text please refer to the slides:
https://github.com/IETF-srcomp/drafts/blob/main/analysis-draft/srcomp-analysis-completion.pptx

B.R.
Weiqiang Cheng