Subject: [stir] GH repo for stir-ocsp

From: Sean Turner <[email-masked]>
Date: Wed, 12 Apr 2017 19:08:09 -0400

I’ve also created a github repo for STIR: OCSP in case people would like to submit PRs:
https://github.com/stirwg/ocsp

spt

---

From: Richard Shockey <[email-masked]>
Date: Wed, 12 Apr 2017 20:23:21 -0400

I guess I need to ask this.  

Who is proposing to adopt any of this?

— 
Richard Shockey

Shockey Consulting LLC

Chairman of the Board SIP Forum

www.shockey.us

www.sipforum.org

richard<at>shockey.us

Skype-Linkedin-Facebook –Twitter  rshockey101

PSTN +1 703-593-2683

On 4/12/17, 7:08 PM, "stir on behalf of Sean Turner" <[email-masked] on behalf of [email-masked]> wrote:

    spt 
    _______________________________________________
    stir mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/stir