Subject: Re: [Storagesync] Storagesync Digest, Vol 5, Issue 29

From: Hugo González Labrador <[email-masked]>
Date: Fri, 04 Dec 2015 16:23:56 +0100

As promised I´ve created a GitHub repo to keep track of supporting
documents.

Repo: https://github.com/labkode/Internet-Storage-Sync

I took some liberty to create a basic structure. Please feel free to
change it using the methods described in the repo or ask me directly.

I gave the name: Applicability of using WebDAV as a synchronisation
protocol meanwhile the name it's decided.

We should start filling the gaps regarding this topic.

Best,

Hugo

On Fri, Dec 4, 2015, at 03:34 PM, [email-masked] wrote:
> Send Storagesync mailing list submissions to
> 	[email-masked]
> 
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.ietf.org/mailman/listinfo/storagesync
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
> 
> You can reach the person managing the list at
> 	[email-masked]
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Storagesync digest..."
> Today's Topics:
> 
>    1. Re: Storagesync Digest, Vol 5, Issue 1 (Linhui Sun)
>    2. Re: Mechanisms to synchronize client file systems with
>       Internet-based data storage services <storagesync.ietf.org>
>       (Ted Lemon)
>    3.  recent issues discussed (Fei Song)
>    4. Re: Mechanisms to synchronize client file systems with
>       Internet-based data storage services <storagesync.ietf.org>
>       (Hugo Gonz?lez Labrador)
>    5. Re: Mechanisms to synchronize client file systems with
>       Internet-based data storage services <storagesync.ietf.org>
>       (Ted Lemon)
> _______________________________________________
> Storagesync mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/storagesync
> Email had 5 attachments:
> + Re: [Storagesync] Storagesync Digest, Vol 5, Issue 1
>   8k (message/rfc822)
> + Re: [Storagesync] Mechanisms to synchronize client file systems with
> Internet-based data storage services <storagesync.ietf.org>
>   3k (message/rfc822)
> + [Storagesync]  recent issues discussed
>   2k (message/rfc822)
> + Re: [Storagesync] Mechanisms to synchronize client file systems with
> Internet-based data storage services <storagesync.ietf.org>
>   5k (message/rfc822)
> + Re: [Storagesync] Mechanisms to synchronize client file systems with
> Internet-based data storage services <storagesync.ietf.org>
>   2k (message/rfc822)

---

From: "Fei Song" <[email-masked]>
Date: Sun, 6 Dec 2015 12:05:11 +0800

The content is very comprehensive, including "Topics of interest" and "Related projects and organisations"
Thanks Hugo~

--------------
Fei Song
>As promised I′ve created a GitHub repo to keep track of supporting
>documents.
>