Subject: Re: [Supa] WG Adoption of draft-strassner-supa-generic-policy-info-model-05

From: Jeff Tantsura <[email-masked]>
Date: Fri, 10 Jun 2016 02:07:20 -0700

Yes/support

From: Supa <[email-masked]> on behalf of "King, Daniel" <[email-masked]>
Date: Monday, May 23, 2016 at 3:03 PM
To: "[email-masked]" <[email-masked]>
Cc: Nevil Brownlee <[email-masked]>
Subject: [Supa] WG Adoption of draft-strassner-supa-generic-policy-info-model-05

Dear Supa’rs,

Following up the poll during the recent SUPA working group session @IETF95, we would like to start the two week poll for adoption via the working group list for:

Generic Policy Information Model for Simplified Use of Policy Abstractions (SUPA)

https://tools.ietf.org/html/draft-strassner-supa-generic-policy-info-model-05

The adoption poll will end on June 6th. Please provide a clear indication of your opinion in support or against the document, ideally with some thought for your decision.

The intention is to use this document as a base for addressing the following working group charter milestone:

“Submit the generic information model (Informational)”

https://datatracker.ietf.org/wg/supa/charter/

We intend to follow-up the poll for this information model I-D, with a separate adoption poll for the data model I-D (draft-halpern-supa-generic-policy-data-model) that was also presented @IETF95 in the SUPA working group session.  

BR, Dan and Nevil. 

_______________________________________________ Supa mailing list [email-masked] https://www.ietf.org/mailman/listinfo/supa

---

From: "Natale, Bob" <[email-masked]>
Date: Fri, 17 Jun 2016 03:25:05 +0000

Sorry to have missed the deadline, but just wanted to record my support for WG adoption of the subject draft.

Avanti,
BobN

From: Supa [mailto:[email-masked]] On Behalf Of King, Daniel
Sent: Monday, May 23, 2016 6:04 PM
To: [email-masked]
Cc: Nevil Brownlee <[email-masked]>
Subject: [Supa] WG Adoption of draft-strassner-supa-generic-policy-info-model-05

Dear Supa'rs,

"Submit the generic information model (Informational)"
https://datatracker.ietf.org/wg/supa/charter/

BR, Dan and Nevil.