Subject: [Supa] Adoption polls for SUPA drafts

From: Nevil Brownlee <[email-masked]>
Date: Wed, 15 Jun 2016 17:14:48 +1200

Hi all:

We already have a poll for adoption of
   draft-strassner-supa-generic-policy-info-model-05
At our Buenos Aires meeting there was strong support for this, but so
far the list has been quiet.  Do please send a support email for it
(with or without your comments).

Again, in Buenos Aires there was string support for
    draft-halpern-supa-generic-policy-data-model-01
This email begins it's WG adoption poll - again, please send a support
email for it to the SUPA list!

Cheers, Nevil

-- -------------------------------------------------------------------
  Nevil Brownlee                          Computer Science Department
  Phone: +64 9 373 7599 x88941             The University of Auckland
  FAX: +64 9 373 7453   Private Bag 92019, Auckland 1142, New Zealand

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 15 Jun 2016 09:22:19 +0000

I support the adoption of both documents as WG documents. I believe that both are a good start (and more than that) for the execution of the respective  chartered items. 

Regards,

Dan

> -----Original Message-----
> From: Supa [mailto:[email-masked]] On Behalf Of Nevil Brownlee
> Sent: Wednesday, June 15, 2016 8:15 AM
> To: SUPA list
> Subject: [Supa] Adoption polls for SUPA drafts
> 
> 
> Hi all:
> 
> At our Buenos Aires meeting there was strong support for this, but so far the
> list has been quiet.  Do please send a support email for it (with or without
> your comments).
> 
> This email begins it's WG adoption poll - again, please send a support email
> for it to the SUPA list!
> 
> Cheers, Nevil
>

---

From: Georgios Karagiannis <[email-masked]>
Date: Fri, 17 Jun 2016 07:24:37 +0000

Hi Nevil,

Please note that I have had already expressed my support for both drafts:
draft-strassner-supa-generic-policy-info-model-05

and

Best regards,
Georgios

-----Original Message-----
From: Supa [mailto:[email-masked]] On Behalf Of Nevil Brownlee
Sent: Wednesday, June 15, 2016 7:15 AM
To: SUPA list
Subject: [Supa] Adoption polls for SUPA drafts

Hi all:

We already have a poll for adoption of
   draft-strassner-supa-generic-policy-info-model-05
At our Buenos Aires meeting there was strong support for this, but so far the list has been quiet.  Do please send a support email for it (with or without your comments).

Again, in Buenos Aires there was string support for
    draft-halpern-supa-generic-policy-data-model-01
This email begins it's WG adoption poll - again, please send a support email for it to the SUPA list!

Cheers, Nevil

_______________________________________________
Supa mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/supa

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 21 Jun 2016 12:16:46 +0000

Support. 

Linda

-----Original Message-----
From: Supa [mailto:[email-masked]] On Behalf Of Nevil Brownlee
Sent: Wednesday, June 15, 2016 12:15 AM
To: SUPA list
Subject: [Supa] Adoption polls for SUPA drafts

Hi all:

Cheers, Nevil

---

From: "Susan Hares" <[email-masked]>
Date: Sat, 25 Jun 2016 12:23:02 -0400

I've read both drafts, and I support these as good base drafts for these
efforts. 

Sue Hares 

-----Original Message-----
From: Supa [mailto:[email-masked]] On Behalf Of Nevil Brownlee
Sent: Wednesday, June 15, 2016 1:15 AM
To: SUPA list
Subject: [Supa] Adoption polls for SUPA drafts

Hi all:

We already have a poll for adoption of
   draft-strassner-supa-generic-policy-info-model-05
At our Buenos Aires meeting there was strong support for this, but so far
the list has been quiet.  Do please send a support email for it (with or
without your comments).

Cheers, Nevil