Subject: [Syslog] RE: syslog-protocol draft

From: "Rainer Gerhards" <[email-masked]>
Date: Wed, 14 Dec 2005 13:56:49 +0100

Hi Bazsi,

many thanks for your mail. I am working on a new draft. But as it is
xmas time, it's quite busy, so other things also come into my way. My
goal is to finish a new version before xmas holiday, but I can not
totally commit on that. I'd appreciate if you could review it when it
comes out.

Many thanks,
Rainer 

> -----Original Message-----
> From: Balazs Scheidler [mailto:[email-masked]] 
> Sent: Wednesday, December 14, 2005 1:50 PM
> To: [email-masked]
> Cc: Rainer Gerhards
> Subject: syslog-protocol draft
> 
> Hi,
> 
> I was just wondering if the next syslog-protocol draft is in 
> the works,
> or should I just review the current version?
> 
> -- 
> Bazsi
> 
> 

_______________________________________________
Syslog mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/syslog

---

From: Balazs Scheidler <[email-masked]>
Date: Wed, 14 Dec 2005 14:00:36 +0100

> totally commit on that. I'd appreciate if you could review it when it

No problem, I only thought I'd indicate that I am still around as the
mailing list was not crowded lately.

-- 
Bazsi