Subject: [Syslog] Diffs on -protocol and -transport-udp

From: Chris Lonvick <[email-masked]>
Date: Wed, 13 Sep 2006 13:34:38 -0700 (PDT)

Hi Folks,

We need some more reviews of our documents.  There has been some 
discussion that the documents havn't changed much since the last time we 
went through a WGLC.  I've made some diffs of -protocol and of 
-transport-udp so you can see what changes have been made.

Diff from protocol-14 and protocol-17
   http://www.employees.org/~lonvick/diff-14-17.html

Diff from transport-udp-05 and transport-udp-07
   http://www.employees.org/~lonvick/diff-udp-07-05.html

Please look these over and comment to the WG list that you have done so. 
At a minimum your review to the group should be that you have read the 
document and are satisfied with its quality and content that it can 
become an RFC.

Thanks,
Chris

_______________________________________________
Syslog mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/syslog

---

From: Miao Fuyou <[email-masked]>
Date: Mon, 18 Sep 2006 15:35:04 +0800

I had reviewed -protocol, -udp and -signing, and with several minor comments
on -protocol and -signing.  I believe the documents are in good quality for
being published as RFCs.

Thanks!
Miao

> -----Original Message-----
> From: Chris Lonvick [mailto:[email-masked]] 
> Sent: Thursday, September 14, 2006 4:35 AM
> To: [email-masked]
> Subject: [Syslog] Diffs on -protocol and -transport-udp
> 
> Hi Folks,
> 
> We need some more reviews of our documents.  There has been 
> some discussion that the documents havn't changed much since 
> the last time we went through a WGLC.  I've made some diffs 
> of -protocol and of -transport-udp so you can see what 
> changes have been made.
> 
> At a minimum your review to the group should be that you have 
> read the document and are satisfied with its quality and 
> content that it can become an RFC.
> 
> Thanks,
> Chris
>