Subject: [Syslog] Issue 12 - nit

From: Chris Lonvick <[email-masked]>
Date: Mon, 7 Jun 2010 08:21:09 -0700 (PDT)

Issue  12 - nit

I must have missed this somewhere - Sean wrote:

#1.1) Section 5.1

OLD:

Transports, such as UDP or DCCP do not provide session multiplexing
and session-demultiplexing.

NEW:

Transports such as UDP or DCCP do not provide session multiplexing and
session-demultiplexing.

ACTION:  Authors to review and incorporate.

---

From: "t.petch" <[email-masked]>
Date: Tue, 15 Jun 2010 11:56:25 +0200

looks good to me

Tom Petch

----- Original Message ----- 
From: "Chris Lonvick" <[email-masked]>
To: <[email-masked]>
Sent: Monday, June 07, 2010 5:21 PM
Subject: [Syslog] Issue 12 - nit

> _______________________________________________
> Syslog mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/syslog