Subject: moving the "status of T/TCP" discussion

From: Vern Paxson <[email-masked]>
Date: Wed, 09 Sep 1998 10:10:04 PDT

Since this thread has mutated from implementation issues to protocol
issues, I'd like to ask that further discussion occur on end2end-interest.
For those not on that list, you can join via email to (I think)
[email-masked].

		Vern

---

From: [email-masked]
Date: Wed, 9 Sep 1998 10:25:51 -0700

*> From [email-masked] Wed Sep  9 10:15:04 1998
  *> To: [email-masked]
  *> Subject: moving the "status of T/TCP" discussion
  *> Date: Wed, 09 Sep 1998 10:10:04 PDT
  *> From: Vern Paxson <[email-masked]>
  *> Sender: [email-masked]
  *> Precedence: bulk
  *> Content-Length: 250
  *> X-Lines: 6
  *> 
  *> Since this thread has mutated from implementation issues to protocol
  *> issues, I'd like to ask that further discussion occur on end2end-interest.
  *> For those not on that list, you can join via email to (I think)
  *> [email-masked].
  *> 
  *> 		Vern
  *> 

[email-masked]

Bob Braden