Subject: tcp-impl archives?

From: "Amy S. Hughes" <[email-masked]>
Date: Wed, 07 Oct 1998 15:08:12 -0700

Where can I find archives for the tcp-impl mailing list?
The official one listed in the charter,
ftp://ftp.sgi.com/other/tcp-impl/mail.archive 
only has posts upto April 1997.  I need to look for some
more recent than that.

thanks,
Amy S. Hughes

---

From: Vern Paxson <[email-masked]>
Date: Wed, 07 Oct 1998 15:58:02 PDT

The word from the folks at SGI is that this is going to take some time to
sort out.  If you have a particular search string you want to send me, I'll
see what I have in my private archive, it has 1,000+ tcp-impl messages in it.

		Vern