Subject: denial of service attack

From: [email-masked] (Bhavesh Pathak - BasisComm)
Date: Fri, 10 Sep 1999 14:56:14 -0700 (PDT)

Dear everyone,

can someone tell me what is "denial of service attack" and how it can
be prevented?

bhavesh

---

From: Paul Ferguson <[email-masked]>
Date: Fri, 10 Sep 1999 22:01:53 -0400

This might help:

 http://users.quadrunner.com/chuegen/smurf.cgi

- paul