Subject: [tcpm] 1323bis Review

From: Alexander Zimmermann <[email-masked]>
Date: Thu, 26 Mar 2009 23:32:12 +0100

Hi David,

here is a patch file for some small errors/misspellings in the  
1323bis-01draft.

Alex

//
// Dipl.-Inform. Alexander Zimmermann
// Department of Computer Science, Informatik 4
// RWTH Aachen University
// Ahornstr. 55, 52056 Aachen, Germany
// phone: (49-241) 80-21422, fax: (49-241) 80-22220
// email: [email-masked]
// web: http://www.umic-mesh.net
//

---

From: David Borman <[email-masked]>
Date: Mon, 30 Mar 2009 10:14:40 -0500

Thanks!
These will be incorporated into the next version of the document.
			-David

On Mar 26, 2009, at 5:32 PM, Alexander Zimmermann wrote:

> <1323bis.patch>