Subject: [tcpm] Meeting minutes

From: Pasi Sarolahti <[email-masked]>
Date: Thu, 13 Nov 2014 18:25:18 -1000

Hi,

Draft TCPM meeting minutes from Monday are available at http://www.ietf.org/proceedings/91/minutes/minutes-91-tcpm . Please send any corrections to tcpm-chairs.

Many thanks to Mirja and Richard for taking notes!

- Pasi

---

From: "Zimmermann, Alexander" <[email-masked]>
Date: Fri, 14 Nov 2014 06:15:10 +0000

in the Cubic Section: high start —> HyStart

> Am 13.11.2014 um 18:25 schrieb Pasi Sarolahti <[email-masked]>:
> 
> Hi,
> 
> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm

---

From: Pasi Sarolahti <[email-masked]>
Date: Fri, 14 Nov 2014 12:47:28 -1000

Thanks, fixed in my local copy. I will upload a new version after a couple of days, giving a bit time for other possible comments.

- Pasi