Subject: [tcpm] WGLC for draft-ietf-tcpm-rtorestart-07

From: "Scharf, Michael (Michael)" <[email-masked]>
Date: Tue, 21 Apr 2015 07:36:27 +0000

Hi all,

This email starts a WGLC for draft-ietf-tcpm-rtorestart-07, running until May 6.

Please review the latest version and please let us know if there are any comments.

Thanks a lot!

Michael

---

From: [email-masked]
Date: Tue, 21 Apr 2015 09:16:32 +0100

I've read the latest version and support this work. The draft addresses my
recent comments.

Gorry

> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm
>