Subject: [tcpm] draft-ietf-tcpm-newcwv-10

From: [email-masked]
Date: Wed, 15 Apr 2015 08:13:43 +0100

Following the WGLC, we have uploaded a new version of the draft, which we
hope addresses the issues raised:

https://datatracker.ietf.org/doc/draft-ietf-tcpm-newcwv/

Best wishes,

Gorry, Raffaello and Arjuna

---

From: "Scharf, Michael (Michael)" <[email-masked]>
Date: Wed, 15 Apr 2015 07:26:06 +0000

I had some private conversation with Gorry regarding the explanation of the implementation flexibility. I confirm that my comments are addressed in this new version.

Michael

> -----Original Message-----
> From: tcpm [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: Wednesday, April 15, 2015 9:14 AM
> To: [email-masked]
> Subject: [tcpm] draft-ietf-tcpm-newcwv-10
> 
> _______________________________________________
> tcpm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tcpm

---

From: Yoshifumi Nishida <[email-masked]>
Date: Wed, 15 Apr 2015 22:20:57 -0700

It seems that it is settled.
We'll proceed to the next step in a couple of days.
Thank you so much!
--
Yoshi

On Wed, Apr 15, 2015 at 12:26 AM, Scharf, Michael (Michael) <
[email-masked]> wrote:

> I had some private conversation with Gorry regarding the explanation of
> the implementation flexibility. I confirm that my comments are addressed in
> this new version.
>
> Michael
>
>