Subject: Re: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

From: Ricard Vilalta <[email-masked]>
Date: Thu, 2 Feb 2017 07:59:06 +0100

Yes/Support.

BR,

Ricard Vilalta

El 26/01/2017 a les 0:16, 윤빈영 ha escrit:
>
> yes/support
>
> Regards,
>
> Bin Yeong (co-author)
>
> *From:*Teas [mailto:[email-masked]] *On Behalf Of *Vishnu Pavan 
> Beeram
> *Sent:* Tuesday, January 24, 2017 9:57 AM
> *To:* [email-masked]; TEAS WG Chairs
> *Subject:* [Teas] WG adoption poll - draft-leebelotti-teas-actn-info
>
> All,
>
> This is start of a two week poll on making
> draft-leebelotti-teas-actn-info-05 a working group document. Please
> send email to the list indicating "yes/support" or "no/do not
> support". If indicating no, please state your reservations with the
> document. If yes, please also feel free to provide comments you'd
> like to see addressed once the document is a WG document.
>
> The poll ends February 6.
>
> Thanks,
> Pavan and Lou
>
>
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: "Belotti, Sergio (Nokia - IT)" <[email-masked]>
Date: Fri, 3 Feb 2017 15:13:02 +0000

"yes/support"

Thanks
Sergio (co-author)

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Tuesday, January 24, 2017 1:57 AM
To: [email-masked]; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: Dhruv Dhody <[email-masked]>
Date: Sat, 4 Feb 2017 04:19:57 +0000

Yes/Support (as co-author)

Regards,
Dhruv

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 24 January 2017 06:27
To: [email-masked]; TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: Fatai Zhang <[email-masked]>
Date: Mon, 6 Feb 2017 14:22:07 +0000

Hi Pavan,

Yes/support.

Thanks

Fatai

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2017年1月24日 8:57
收件人: [email-masked]; TEAS WG Chairs
主题: [Teas] WG adoption poll - draft-leebelotti-teas-actn-info

All,

Thanks,
Pavan and Lou

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 7 Feb 2017 19:01:29 -0500

All,
    The WG poll is closed.

Authors,
    Please republish (when draft submission gets allowed) draft
-leebelotti-teas-actn-info-05 as
draft-ietf-teas-actn-info-model-00 with only the date and file name changed.

Thanks,
- Pavan and Lou.