Subject: Re: [Teas] WG Last Call on draft-ietf-teas-rsvp-egress-protection-07

From: li zhenqiang <[email-masked]>
Date: Wed, 19 Apr 2017 03:09:06 +0000

This draft has been discussed a lot and I support it to be published soon.

Best Regards,
________________________________
[email-masked]

---

From: prejeeth kaladharan <[email-masked]>
Date: Wed, 19 Apr 2017 11:40:37 +0800

I have reviewed this document. We have tried to prototype a part of the
draft and was successful

I believe it is ready for publication. I am a contributor for this draft

With Regards,
Prejeeth

On 19 Apr 2017 8:39 a.m., "li zhenqiang" <[email-masked]> wrote:

> ------------------------------
> [email-masked]
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>