Subject: Re: [Teas] Egress and Ingress protection WGLCs

From: "Xu, Fengman" <[email-masked]>
Date: Mon, 24 Apr 2017 16:29:08 +0000

I've reviewed this document and believe it is ready for publication.

Regards,

Fengman

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, April 17, 2017 11:44 PM
To: [email-masked]<mailto:[email-masked]>
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call on draft-ietf-teas-rsvp-egress-protection-07

All,
This starts a two week working group last call on
draft-ietf-teas-rsvp-egress-protection-07.

The working group last call ends on Monday, May 1st. Please
send your comments to the TEAS mailing list.

As is always the case, positive comments, e.g., "I've reviewed this
document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.
Note, IPR has been disclosed on this draft.

Thanks,
Pavan and Lou

---

From: "Xu, Fengman" <[email-masked]>
Date: Mon, 24 Apr 2017 16:32:21 +0000

Regards,

Fengman Xu

All,

Thanks,
Pavan and Lou