Subject: Re: [Teas] WG Last Call on draft-ietf-teas-rsvp-ingress-protection-09

From: li zhenqiang <[email-masked]>
Date: Wed, 19 Apr 2017 03:18:39 +0000

Hello all,

I have read this doc and I support it to be published as an Experimental RFC.

Best Regards,
________________________________
[email-masked]

---

From: Lizhenbin <[email-masked]>
Date: Fri, 21 Apr 2017 01:28:46 +0000

I've reviewed this document and believe it is ready for publication

Best Regards,
Zhenbin(Robin)

On 2017-04-17, 11:42 PM, "Teas on behalf of Vishnu Pavan Beeram" <[email-masked]<mailto:[email-masked]> on behalf of [email-masked]<mailto:[email-masked]>> wrote:

All,
This starts a two week working group last call on
draft-ietf-teas-rsvp-ingress-protection-09.

The working group last call ends on Monday, May 1st. Please
send your comments to the TEAS mailing list.

As is always the case, positive comments, e.g., "I've reviewed this
document and believe it is ready for publication", are welcome!
This is useful and important, even from authors.
Note, IPR has been disclosed on this draft.

Thanks,
Pavan and Lou

---

From: "Toy, Mehmet" <[email-masked]>
Date: Mon, 24 Apr 2017 02:21:14 +0000

As a co-author, I've reviewed this document and believe it is ready for publication.

Mehmet Toy

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Monday, April 17, 2017 11:42 PM
To: [email-masked]<mailto:[email-masked]>
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call on draft-ietf-teas-rsvp-ingress-protection-09

All,

Thanks,
Pavan and Lou