Subject: Re: [Teas] IETF TE Topology YANG Model Design Meeting Notes - 2017-04-26

From: Xufeng Liu <[email-masked]>
Date: Tue, 2 May 2017 23:30:13 +0000

Attendees:
Xufeng, Igor, Carlo, Dieter, Italo, Sergio

- TE topology model draft
  > We think that topology model is ready for last call. Will ask the chairs.

- Tutorial/Manual
  > Briefly discussed the use cases to proceed.
  > Igor to provide tree snippets to show.
  > Xufeng to provide JSON data examples for the use cases.
  > Italo mentioned that north bound interface DT will also use JSON
    examples and will share experiences.
  > Sergio to provide comments to discuss.

Thanks,

- Xufeng

Note: Please drop me an email if you need an invite for joining the weekly call.

---

From: "Belotti, Sergio (Nokia - IT/Vimercate)" <[email-masked]>
Date: Wed, 3 May 2017 14:44:43 +0000

Hi Xufeng, all
I'm sorry, but I will not be able to attend our call today .

Have a good meeting

Thanks
Sergio

From: Xufeng Liu [mailto:[email-masked]]
Sent: Wednesday, May 03, 2017 1:30 AM
To: Vishnu Pavan Beeram <[email-masked]>; Igor Bryskin <[email-masked]>; Oscar Gonzalez De Dios <[email-masked]>; Tarek Saad <[email-masked]>; Himanshu Shah <[email-masked]>; Lou Berger <[email-masked]>; BRUNGARD, DEBORAH A (ATTLABS) <[email-masked]>; Susan Hares <[email-masked]>; Zafar Ali (zali) <[email-masked]>; Khaddam, Mazen (CCI-Atlanta) <[email-masked]>; Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>; Beller, Dieter (Nokia - DE/Stuttgart) <[email-masked]>; Rajan Rao <[email-masked]>; Zhangxian (Xian) <[email-masked]>; [email-masked]; Belotti, Sergio (Nokia - IT/Vimercate) <[email-masked]>; Anurag Sharma <[email-masked]>; Italo Busi <[email-masked]>
Cc: [email-masked]
Subject: [ALU] RE: IETF TE Topology YANG Model Design Meeting Notes - 2017-04-26

Attendees:

- Tutorial/Manual

Thanks,

- Xufeng