Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02

From: Lou Berger <[email-masked]>
Date: Mon, 8 May 2017 12:58:13 -0400

All,

This is start of a two week poll on making
draft-sitaraman-sr-rsvp-coexistence-rec-02 a working group document. Please
send email to the list indicating "yes/support" or "no/do not
support".  If indicating no, please state your reservations with the
document.  If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends May 22.

NOTE: IPR has been disclosed - https://datatracker.ietf.org/ipr/2827/

Thanks,

Lou

---

From: Harish Sitaraman <[email-masked]>
Date: Mon, 8 May 2017 17:03:54 +0000

Yes/Support (as an author)

Harish

On 5/8/17, 9:58 AM, "Teas on behalf of Lou Berger" <[email-masked] on behalf of [email-masked]> wrote:

>_______________________________________________
>Teas mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/teas

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 8 May 2017 13:12:16 -0400

Yes/Support.

Regards,
- Pavan (as an author)

---

From: Chandrasekar Ramachandran <[email-masked]>
Date: Mon, 8 May 2017 17:16:20 +0000

Yes/support (as a contributor).

Chandra.

> -----Original Message-----
> From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
> Sent: Monday, May 08, 2017 10:28 PM
> To: TEAS WG <[email-masked]>
> Cc: TEAS WG Chairs <[email-masked]>
> Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02
> 
> All,
>

---

From: steve ulrich <[email-masked]>
Date: Tue, 9 May 2017 11:06:06 -0500

support.

-- 
steve ulrich (sulrich@botwerks.*)

---

From: Gert Grammel <[email-masked]>
Date: Tue, 9 May 2017 16:22:56 +0000

Support

Gert

Get Outlook for iOS<https://aka.ms/o0ukef>
________________________________
From: Teas <[email-masked]> on behalf of Lou Berger <[email-masked]>
Sent: Monday, May 8, 2017 6:58:13 PM
To: TEAS WG
Cc: TEAS WG Chairs
Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02

All,

The poll ends May 22.

Thanks,

Lou

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Thu, 11 May 2017 14:53:32 +0000

Yes/Support.

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
Sent: Monday, May 8, 2017 12:58 PM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02

All,

This is start of a two week poll on making
draft-sitaraman-sr-rsvp-coexistence-rec-02 a working group document. Please send email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reservations with the document.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends May 22.

Thanks,

Lou

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Thu, 11 May 2017 15:27:33 +0000

Hi Lou, WG,

Yes/support.

Thanks,
Rakesh

    -----Original Message-----
    From: Teas [mailto:[email-masked]] On Behalf Of Lou Berger
    Sent: Monday, May 8, 2017 12:58 PM
    To: TEAS WG <[email-masked]>
    Cc: TEAS WG Chairs <[email-masked]>
    Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02
    
    All,

    The poll ends May 22.

    Thanks,
    
    Lou

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Wed, 17 May 2017 12:44:57 +0000

Yes/support.

Regards,
Tarek

-----Original Message-----
From: Teas <[email-masked]> on behalf of Lou Berger <[email-masked]>
Date: Monday, May 8, 2017 at 12:58 PM
To: TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG adoption poll draft-sitaraman-sr-rsvp-coexistence-rec-02

    All,

    The poll ends May 22.

    Thanks,
    
    Lou

---

From: Lou Berger <[email-masked]>
Date: Tue, 23 May 2017 09:34:27 -0400

All,

The adoption poll is complete.

Authors,

Please resubmit the document as
draft-ietf-teas-sr-rsvp-coexistence-rec--00 with only change being to
the 'file' name. 

Thank you,

Lou